Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
jukitay

Internet Explorer

Recommended Posts

Estou com um problema não esta me aparecendo nas propiedades de internet as guias segurança e avancado....!!! Uso win 98... com IE6 fiz a reparacao não adiantou.. retornei para o IE5 a mesma coisa, instalei novamente o IE6 a mesma coisa? acho que s ome restou reinstalar o win... alguem pode me dar uma luz sobre este problema.. o que devo fazer......? :muro:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tenta uma atualização pelo windows update, mas antes scaneia com algum programa q pega spywares como o spyboot e o ad-aware6.0

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • ja fiz isso.... ate uso o adwsre + novo o SE.... :wacko: ni ninguém merece......

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    tenta passar spybot, quando o adware num pega o spy pega.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • ok obrigado.. vou tentar... mas isso é um sintoma de spy ware? falta de guias nas propiedades?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×