• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
huller

PROBLEMA COM NX6800GT

10 posts neste tópico

Eu comprei uma 6800GT da MSI e quando fui instalar vi que a cor do monitor estava azulada... instalei o driver mais novo, e isso não corrigiu o problema, e esse problema da cor não acontece somente dentro do windows mas antes de entrar nele a cor ja esta estranha. Por favor alguem me ajude a resolver este problema.

CPU: Athlon XP 2.8+

Cooler: Thermaltake Silent Boost

Motherboard: MSI KT400 ULTRA

Mouse: IntelliMouse Optical 1.1A

Keyboard: Logitech ELITE

Headphones: Philips SBC HP800

Monitor: Samsung SyncMaster 753DFX

Memory: 1024 MB DDR

Graphics card: MSI GeForce NX 6800GT

HD: 2 x Samsung 80gb

Operating System: Windows XP Professional

Sound Card: Sound Blaster Live! 5.1

Fonte: Seventeen 520W

Compartilhar este post


Link para o post
Compartilhar em outros sites

se for pra dar um palpite eu diria que o problema é na placa-mãe:

MSI KT400 ULTRA

o mesmo kt400 da a7v8x-x, bomba!

teste sua plc de video em uma placa-mãe descente de algum amigo seu, só tome cuidado para não testar usando uma fonte generica,

beleza?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu acabei de perceber nas configuracoes de video que o problema esta que a placa não esta reconhecendo a cor vermelha. E se o problema pode ser na minha placa-mãe? eu tinha uma fx5950 e não dava esse problema com a mesma placa

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tem um monitor de 20 polegadas onde eu trabalho, e ele tem um problema de meu contato no cabo, as vezes a tela fica azulada, as vezes verde, as vez vermelha, depende de como mexe o cabo, verifica isso.

Compartilhar este post


Link para o post
Compartilhar em outros sites

tenta abrir o micro, desconectar a placa e conectar de novo... pode ser só mau contato...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Parece ser problema da placa. Recomendo testar em outro PC, se não funcionar, faça RMA dela.

Compartilhar este post


Link para o post
Compartilhar em outros sites

bem.. tá fincionando perfeitamente agora no DVI com adaptador...

acho q a entrada VGA dela tá com problema mesmo! <_<

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0