• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Hawker Hurricane AII

Problema com as Fotos

4 posts neste tópico

Olá gente. Não sei se este tópico se encaixa neste fórum, mas acho que é o mais indicado. Minha prima tem uma câmera digital. Ela tira algumas fotos em resolução máxima(senão me engano), pois os arquivos .jpg ficam entre 400 e 580kB cada um. Tudo certo. Ela passa pro computador e nós abrimos as fotos. Elas estão certinhas, perfeitas. No entanto quando passamos para um CD, ocorre um sério problema, que eu não sei o que pode ser. Acontece que as fotos no CD, abrem com distorções, falha nas cores, linhas e traços(como se fosse colocado uma camada por cima da foto) coloridos. Tem umas que aparece tudo preto e um pequeno quadrilátero irregular em um tom verde, na parte superior direita da imagem. Em resumo, tá uma bagunça. Passa a foto pro CD alguma coisa acontece no arquivo de imagem. O que pode estar acontecendo? Já foi gravado em CD-R e CD-RW várias vezes, com vários métodos. Utilizamos o NTI CD-MAKER, versão 6.7.0.1608 com o Win98se instalado. O gravador não tem inscrição frontal, deve ser um genérico. Foi adquirido novinho no submarino. Alguém já teve este problema? Como resovê-lo?

Falou gente :(

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo, eu aconselho o seguinte, para saberem se o problema estar no gravador CD, salva uns dois arquivos (fotos) em disquetes e gravem num CD-RW num PC de um amigo de vocês, se ficar OK!, já saberão onde estará o problema. :bye:

Até mais...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Mude o programa que você está usandou ou então mude o modo de gravação...

vocês podem estar gravando em um modo para ser utilizado em DVDs depois, ai ele pode alterar as imagens para ficar compativel com o DVD...

Use gravação no modo dados ou experimente pegar outro programa para gravar o CD, como o Nero ou o Easy CD Creator (acho que algum deles tem uma versão demo disponivel para dowload).

Compartilhar este post


Link para o post
Compartilhar em outros sites

O gravador é novo e eiu já testei ele. Ele grava certinho. Quanto oa modo de gravação eu usei a da Dados e em todas as velocidades, inclusive a de 4X. Acho que vou enviar estas fotos pro meu e-mail e em casa eu (uso o Nero) vou tentar gravar em um CD. Velu gente!!! B)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0