Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
cviglio2

Problema na instalação

Recommended Posts

Tenho dois cds do windows XP e estou tentando instala-lo no pentium 3 700.

Estou com o seguinte problema:

no primeiro cd tentei instalar e apos ele copiar os arquivos e iniciar a instalação, quando faltava ceca de 20 minutos ele congelava na instalação ... então testei com um outro cd ... o outro cd ele conseguiu instalar perfeitamwente sem problema algum, mas quando acabou a instalação, volta e meia ele congela tb no window XP. trava tudo. na verdade não tem um certo padrão pra congelar, as vezes é logo no inicio e as vezes apos um certo tempo. Apos ele travar quando inicio novamente ele começa a travar na tela de carregamento do windows XP onde fica a barrinha azul carregando, umas 3 vezes. E depois ele passa. Ai vem a tela de scan depois de um desligamento inocorreto, as vezes ele encontra um erro num determinado arquivo, depois descobri que esses arquivos são links e apos isso eles são deletados do meu menu de programas.

O que pode esta aconetecendo??

O cooler esta funcionando corretamente. Não acredito que seja temperatura.

Obrigado e aguardo resposta

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×