• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Argeu_Bettoni

Mostra tela verde e trava

7 posts neste tópico

Opa,

Tenho uma máquina que depois de algum tempo ligada ela mostra uma tela verde e trava. Já troquei o pente de memória, troquei de cooler, coloquei pasta termica e não resolveu o problema...

- PROC. K7 XP1700+ AMD

- MB S4. 825LMR

Alguém pode me ajudar a desvendar esse problema?

Atenciosamente

Argeu :(

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pode detalhar melhor o problema? Qual Windows você usa? Este erro ocorre dps de abrir algum programa específico? Ou acontece mesmo se você não usar o micro? Conte-nos mais detalhes para te ajudar

Compartilhar este post


Link para o post
Compartilhar em outros sites

Nossa tela verde, essa é nova.

O mais provavel é que seja problema com a MEMORIA, teste outro pente de memoria pra ver se funciona.

Ou se não for isso, e for Windows mesmo, FORMATA QUE RESOLVE...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Opa,

Uso o Wndows 98 se, é muito relativo o momento em que a máquina trava, pode ficar dias trabalhando sem travar, ou tem dias que basta ligar a máquina e ela trava.

:wacko:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Argeu_Bettoni@24 nov 2004, 08:23

Opa,

Uso o Wndows 98 se, é muito relativo o momento em que a máquina trava, pode ficar dias trabalhando sem travar, ou tem dias que basta ligar a máquina e ela trava.

:wacko:

Tive Um problema parecido com uma M825G v9.2 da PCCHIPS e erra o som foi so usar um driver de som mais novo e resolveu

:joia::joia:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Hum.....estranho. Ta com cara de aquecimento, mas eu preciso que você me detalhes mais informações sobre essa "tela verde".

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0