• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Gerhard

Quando a placa mãe não reconhece o processador

11 posts neste tópico

Minha Placa mãe antiga (Asus A7S333) queimou e eu comprei uma Abit NF7 - S2, porém, esta reconhece o processador como sendo um Athlon 1250 Mhz, enquanto se trata de um Athlon XP 2000+ (Palomino). Como reverter esta situação ... Por favor ajude-me

Compartilhar este post


Link para o post
Compartilhar em outros sites

D uma olhada no site da Abit onde trata de bios e v s tem alguma atualização para tal reconhecimento + vai na abit tw q e + atualizada q a usa

www.abit.com.tw

Compartilhar este post


Link para o post
Compartilhar em outros sites

Mesmo problema que eu tinha com minha pcchips...

é só setar na bios coloca 12.5*133

Que a placa vai setar ele com xp 2000+ ecolocalo a 1667MHz.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Que saudades da ASUS A7S333.......

Tive que colocar a fsb em 133, ai ela reconheceu o processador Athlon XP 2000+. Só que agora não consigo instalar o Windows XP, quando salvo a configuração correta, ora diz que falta um tal de NTDLR após tentar dar o boot do CD, ora não inicia a instalação, e a instalação que havia feito em outro HD, não inicialisa na configuração correta abre a tela de opções (Iniciar normalmente, última válida, segurança, etc) e de nada adianta..................

Agradeço aos colegas que enviaram suas opiniões e aguardo mais dicas...

Obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Finalmente!!!!!!!!!!!!!!

Acreditem, o problema todo estava no Cooler (Aero 7+), depois de desmontar e testar todos os componentes e remontá-los em uma placa nova Abit, o cara do suporte resolveu testar a placa na bancada e para não ter muito trabalho, não quis desconectar o dito cujo (Aero 7+), e pôs um cooler que estava próximo, batata, tudo funcionou direitinho. Substituimos o mesmo no gabinete e tudo ficou resolvido.

A única coisa que não sei, é qual o problema do referido cooler...

Valeu galera!!!!!!!!!!!!

Abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites

Posso te fazer uma pergunta??? :D

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pois é, ou problemas de aquecimento, ou de tensão, ou os dois, consequentemente, com esses problemas, o windows começa a da pau!

Quer perguntar?

Pergunta!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara essa é nova problema no cooler??

Uma pergunta será que esse aero 7 consome muita energia??

Porque então o problema seria que a fonte não estava agentando a tensão do cooler em conjunto com sua configuração...

Mas mesmo assim sei não.

Qual é sua fonte?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Minha fonte é Seventeam ST 350BKV, e acredite agora não consigo iniciar, a maquina liga mas o monitor não, nem com o cooler original, já testei placa de vídeo, memória, etc. essa semana vou testar o processador talves esteja ai o problema.

Valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0