Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Iron-Man

Netodragon 56K no Slackware

Recommended Posts

Depois de muita luta pra fazer meu modem Netodragon funcionar no Slack, conecta mas não navega.

To discando pro IG, com dns 200.255.157.104 e 200.255.157.105.

Tentei com ibest, dá na mesma.

Recebe alguns pacotes de vez em quando hehe e nada mais..

Já pesquisei e não encontrei muita coisa legal não, até agora nada funcionou.

Quando eu usava o Kurumin, funcionava tudo certo.

Alguém tem alguma sugestão??

Deve ser rota eu acho.

Obrigado.

Edit: Não pode ser DNS errado porque não consigo pingar nada na internet..só pingar o ip remoto, e o meu, é claro.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá!

Também tive um problema parecido com esse, mas só que no Win98.

Sei que não parece ter nada a ver, mas vejo que se um driver foi escrito para um SO e não funciona, isso parece ser brincadeira.

E estou citando isso pelo motivo do Windows ter vários drivers e ter a instalação mais fácil que a do Linux. Estou imaginano a dificuldade que você vai ter, amigo.

Abraços e T+! :joia:

- Dan Schübart -

Compartilhar este post


Link para o post
Compartilhar em outros sites

você não tem nenhuma regra no firewall impedindo que você navegue? B)

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Postado Originalmente por k0d31n3@24 nov 2004, 08:12

    você não tem nenhuma regra no firewall impedindo que você navegue?  B)

    Não, ele ta desabilitado.

    ´route add default ppp0´

    Vou tentar =)

    Eu reparei ontem, eu consigo pingar o DNS do IG, mesmo se eu conectar por ibest.

    Não to entendendo mais nada hehehe.

    Eu pensei no /etc/hosts.allow e hosts.deny..mas eles estão vazios.

    Obrigado!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×