• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Mgobbi

Modem LG e PC IBM 133

4 posts neste tópico

:tantan:

Eu instalei um modem LG LM-56N em um IBM 133 tudo correto reconheceu o modem certo, começa a conectar de repente trava ou reinicia a máquina.

por favor se alguem puder me ajudar!!]

:muro:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Num sei não...

você verificou os requisitos de máquina na caixa/manual do modem?

Compartilhar este post


Link para o post
Compartilhar em outros sites

você fez o teste de comunicação interna? verificou s existe algum conflito no gerenciador de dispositivos. Esse modem é PCI ou ISA? agora uma coisa lhe digo pra um 133 o melhor seria um hardmodem q não usa o processador

Compartilhar este post


Link para o post
Compartilhar em outros sites

O problema é que softmodem como esse LG exigem um pouco mais de hardware para funcionar direito.

É q ele usa recursos do processador para trabalhar, na verdade ele usa o processador para, por software, emular a existência de dispositivos que não estão presente fisicamente no modem.

Por isso o travamento, tá sendo exigido mais do q é capaz, e , provavelmente, como estar sendo muito exigido ele superaquece, dai o boot.

O ideal para você é um hardmodem ISA, você vai conectar e não vai nem sentir perda de desempenho travamentos ou coisas do tipo.

inté+

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0