• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
luizkiko

URGENTE, please ! epson styles 640

5 posts neste tópico

tipo ja mandei fazer todos os testes

limpa cabeçote..etc...

todo que eu acho ki sei sobre ela.. eu fiz

cartchucos tem tintas...

porém na hora de imprimir

ela imprimi tipo um quadrado que ta na direita.. na eskerda...

uma parte ela imprimi certa

outra imprimi errada...

e as vezes gerencia as cores erradas :(

help??? :muro::muro::muro::muro:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tentou reinstalar ou atualizar o driver da impressora?

Tentou instalar em outro micro p/ testar?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por mautaira@24 nov 2004, 14:41

Tentou reinstalar ou atualizar o driver da impressora?

Tentou instalar em outro micro p/ testar?

Ja coloquei em 2 micros diferentes,

o drive não tinha atualizado ainda , como você disse fui la ver

mais continua na mesma :(

parece que aqui no micro sai de um jeito e la ela recebe de outro..

modo de dizer claro :(

e é aqui na empresa, ela tem que volta a funciona joia como antes :(

se souber de qlker coisa a mais e poder falar

valeuuu :***

Compartilhar este post


Link para o post
Compartilhar em outros sites

sendo mais especifico

imprimo varios baloes de varias cores

umas cores baseadas no azul eu acho que ta saindo erradas

e o balao do azul sai ondi não deveria...

geralmente no final em cima dos documentos...

ja mexi em tudo que sei aqui :( algumas dicas?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0