• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Maximus Meridias

Problema na memoria?

4 posts neste tópico

E aí galera...

Meu micro vinha constantemente reiniciando do nada, "e ainda continua", antes ocorriam esse resets do alem somente em jogos tipo nfsu, mohaa, rise of nations e etc, que no meu verm, necessitavam mais da memo. Pedi ajuda pro pessoal do forum, e fui aconselhado a trocar de fonte, e fiz a troca por uma de 500 watts, mas agora ate ao iniciar o win xp, o pc desliga o hd e reinicia sozinho, como fazia das outras vezes, quando tinha o win2k. Esses dias desabilitei a opcao de reinicializacao automatica em caso de falha do sistema, e aí me apareceu a tela azul com a descricao do problema e o local onde ocorreu a falha que é esse. 00000EF10 X 223EG0001.

então eu pergunto. Esse erro é uma falha de alocacao na memoria? O pente de memoria pode estar danificado? Se souberem de algo a mais eu agradeco qualquer ajuda e informacao.

ps. ja troquei de slot pois tenho apenas 2, q sao ddr.

essa é minha memo: 1 pente de 256mb, ddr, 266mhz, samsung.

Desde ja, valeu pela forca

t+ galera.

Compartilhar este post


Link para o post
Compartilhar em outros sites
lOcAlZiN    0

Caso você tenha alterado as latencys da sua memo, volte ao normal.

Caso esteja em OC, volte ao normal.

E faça um teste mt simples, retire a tampa lateral do seu case, e verifique se as reinicializações continuem .... Em caso positivo, a última alternativa fica sendo o teste dessas memos em outra máquina !!

Caso o problema seja resolvido com a remoção da tampa lateral, o vilão no seu caso fica sendo a temperatura do seu sistema ...

:joia:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso