Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
garoto100cueca

windows xp sem audio apos reinstalação

Recommended Posts

Ai galera, to com problemas com o audio do pc, após uma reinstalação do XP ele ficou sem audio nenhum já verifiquei todos os processos que o Windows indica para este problema ser resolvido e nada, já verifiquei a BIOS e tambem fiz a instalação do XP 3 vezes seguidas mas nada resolveu o problema, ah e tambem instalei varias vezes o driver de som pelo CD de instalação do PC(o driver é o realtek AC'97 audio for VIA ® audio controller)

mas de nada adiantou, por favor me deem uma dica do que devo fazer agora, pois não consigo ouvir nada no pc

processador AMD duron 1,6, placa-mãe ECS L7VMM2 on board som/video/rede/fax

memoria 256mb,40GB

oi sou novo aqui e gostaria de usar os beneficios desse portal galera

:bandeira:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tente baixar um drive atualizado para a sua placa no site do fabricante, pode dar certo caso não tenha queimado o chip de som..

valeuuu

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por garoto100cueca@24 nov 2004, 13:36

Ai galera, to com problemas com o audio do pc, após uma reinstalação do XP ele ficou sem audio nenhum já verifiquei todos os processos que o Windows indica para este problema ser resolvido e nada, já verifiquei a BIOS e tambem fiz a instalação do XP 3 vezes seguidas mas nada resolveu o problema, ah e tambem instalei varias vezes o driver de som pelo CD de instalação do PC(o driver é o realtek AC'97 audio for VIA ® audio controller)

mas de nada adiantou, por favor me deem uma dica do que devo fazer agora, pois não consigo ouvir nada no pc

processador AMD duron 1,6, placa-mãe ECS L7VMM2 on board som/video/rede/fax

memoria 256mb,40GB

oi sou novo aqui e gostaria de usar os beneficios desse portal galera

:bandeira:

Quando você liga o micro com as caixas de som ligadas, dá aquela espécie de "estalo"?

B)

Compartilhar este post


Link para o post
Compartilhar em outros sites
Quando você liga o micro com as caixas de som ligadas, dá aquela espécie de "estalo"?

B)

Tô com o mesmo problema que esse cara aí de cima, reinstalei o windows e também ficou sem audio algum, já entrei no site do fabricante e baixei o driver de audio e nada, e respondendo a sua pergunta, Quando você liga o micro com as caixas de som ligadas, dá aquela espécie de "estalo"?, sim acontece isso, o que seria?

obrigado!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×