• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
luanoli

Perca de memoria

6 posts neste tópico

Eu tenho um computador Atlom xp 2200+, eu estou com um probleminha meu computador esta lendo que eu tenho 224 MB de memoria, mas na verdade minha placa de memoria é de 256 MB. Esses são os dados do meu computador placa mãe é uma pcchips M825G, socket 462 via KM 266PRO/8235. Como faço para meu computador leia 256MB.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara, é o seguinte, a sua placa tem vídeo on board e deve estar usando 32 mb da memória de 256 mb, daí a razaão da leitura para menos. Não tem solução. você deve comprar mais memória ou uma placa de vídeo para usar na placa mãe.

Compartilhar este post


Link para o post
Compartilhar em outros sites

<<< é o seguinte, é isso mesmo que o nosso amigo falou>>

ou você desabilita teu vídeo onboard, ou então adiciona mais memo....

valeu....

EDitei.. tinha colocado SOM... hahaha... foi força do hábito...

valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites

ou você desabilita teu som onboard, ou então adiciona mais memo....

Ué, porque desabilitar o som on-board ?????

Som on-board, não compartilha memória RAM não !!

:tantan:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por gu4r4n4rox@24 nov 2004, 22:02

ou você desabilita teu som onboard, ou então adiciona mais memo....

Ops, acho que nosso amigo se equivocou!

Seria desabilitar Vídeo On-Board, né?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por rasta_man+25 nov 2004, 01:36QUOTE (rasta_man @ 25 nov 2004, 01:36) gu4r4n4rox@24 nov 2004, 22:02

ou você desabilita teu som onboard, ou então adiciona mais memo....

Ops, acho que nosso amigo se equivocou!

Seria desabilitar Vídeo On-Board, né?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0