• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
duduzeenhow

Conflitos na GfxCel - M756

3 posts neste tópico

E ai galera... td boum?

Minha estréia aqui no forum... e tenho uma pequena dúvida...

Minha placa mãe é uma GfxCel M756, com 2 pentes de´4M de RAM, e um processador Pentium II 700Mhz. A dúvida é a seguinte: desde que comprei a placa (usada), meu modem (onboard) nunca funcionou direito... quando ia conectar, e fazia o barulho de linha, ficava uns ruidos (que não são os ruidos de conexão)... e percebi que isso ocorria sempre em horarios de pico (fim de semana à noite). Tentei diminuir a memória de vídeo (onboard) para liberar mais memória para a placa, e consequentemente pro modem, em vão. Comprei então outro modem, um da Lg, não me lembro o modelo... mas a dificuldade continua... agora não tem mais ruido, mas em horarios de pico quando conecta, conecta com uma velocidade ridicula... muito baixa!

Outra coisa é que meu som também é horrível... se, por exemplo, estou jogando algo, não posso escutar mp3... já verifiquei as irq´s, mas tá td ok...

Eu acho que o problema é da placa mãe, que é fraca... ou então da memória, mas eu to "chutando" que é placa mãe. Alguém pode me ajudar?

Grato!

Eduardo

Compartilhar este post


Link para o post
Compartilhar em outros sites
:D Atualiza dos drivers do modem e do som e v s resolve. E qual o sistema operacional

Compartilhar este post


Link para o post
Compartilhar em outros sites

O modem é novo! O driver de som eu não sei se tem atualização... acho meio difícil... o som funciona... só não funciona bem...

Ah, e é Windows 98 SE...

Abraço!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0