• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Frcazado

USB

5 posts neste tópico

:muro: aí galera probleminha legal to com um Pc um K6II 500, com a maquina ta tudo ok formatei instalei o software Win98se, o meu problema é o seguinte uma placa usb via VT6202 consegui o driver dela com o fabricante instalei normal o pc reconhece instala tudo certo, outro detalhe uma Sony CyberShot 5.1 instalei o software da camera o driver usb, quando eu conecto o cabo no pc e ligo a camera ele reconhece a placa usb de novo mas so que dai eu tento instalar o driver do fabricante e ele so instala o driver que o Windows indica ja refiz o trajeto varias vezes mas a camera não funciona, alguem pode me dar uma luz, valeu.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Faça o seguinte, instale o USB de novo e o Cd da ciber shot primeiro (com os drivers da camera) isso pode ser que funcione.

Essa placa é USB 1.0 ou 2.0 ?

Geralmente hoje em dia as placas USB são todas 2.0, inclusive a VT6202.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Lestak@27 nov 2004, 14:33

Essa placa é USB 1.0 ou 2.0 ?

a usb é 2.0

a usb é 2.0

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Morphel2006@27 nov 2004, 17:15

Faça o seguinte, instale o USB de novo e o Cd da ciber shot primeiro (com os drivers da camera) isso pode ser que funcione.

Essa placa é USB 1.0 ou 2.0 ?

Geralmente hoje em dia as placas USB são todas 2.0, inclusive a VT6202.

Ja fiz esse teste da na mesma, acho que essa placa não funciona com sony tem outros foruns na net com esse mesmo problema, valeu.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0