• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Léo Cabral

Probleas na minha máquina

5 posts neste tópico

:bandeira: Olá amigos,

Tenho um Pentium III, que ao ser ligado ele carrega o windows normalmente, só que quando aparece a área de trabalho, a tela fica toda preta e não dá pra identificar mais nada.

O problema seria memória? o que fazer? será que preciso formatar a máquina?

Saudações

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pode passar mais informações a respeito de sua máquina...assim fica mais fácil a galera indetificar o problema.Obrigado :bandeira:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom Galera,

Eu não sei bem explicar...

A máquina é um pentium III, SO win98...

Ela simplesmente ao ser ligada, carrega o windows normalmente, logo em seguidda quando termina de carregar, ela fica com a tela toda preta, não dá pra ver nada nem ícones, nem a barra, o relógio, nada!

Há algum tempo percebi que ela está muito lenta, pensei logo que era memória, só que agora está acontecendo isso... não posso nem salvar meus arquivos (back-up) para depois formata, sei lá!...

realmente eu não sei o que é!

Abraços a todos e obrigado pel atenção, se puderem me ajudar...

Compartilhar este post


Link para o post
Compartilhar em outros sites

A melhor de forma de resolver o seu problema, é realmente formatando a máquina e reinstalando o Windows.

Leve o seu HD, até a casa de uma amigo, e coloque-o como SLAVE, e faça um backup dos seus arquivos mais importantes...

:joia:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0