• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
jc13

Hd 80 g diamount plus 9 parte do nada

5 posts neste tópico

<font color='#000000'>pessoal me ajudem,

comprei um maxtor, ele quando esta entrando no windows faz um barulho como se estivesse partindo novamente, já até troquei o gabinete por um q tem fonte de 450 wats mas ainda continua. me ajude .... o q é isso? :angry:</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Bom se funciona normalmente menos mal.

Agora se ele não esta funcionando como devia ou esta lento ai pode ser um problema de driver ou até mesmo do hardware. Se acontece-se comigo eu tentaria ligar o HD em outra máquina, e ficaria observando para ver se é no mesmo ponto de inicialização que ele faz o barulho. Os HD's novos normalmente estão vindo mais silenciosos pois são fabricados com rolamentos e não mais com buchas.

É difícil dizer o que esta acontecendo no seu caso.

As vezes ele deve partir em uma velocidade mais baixa e depois que carrega os drivers ele passa a trabalhar com um velocidade mais alta, mas não posso afirmar que é assim que ele funciona.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Valeu pela atenção sobre o assunto, mas veja, ele liga normalmente, quando esta fazendo uma leitura (esporadiacamente) e faz um barulho dessa forma :          trek... innnn, passei o powermax (software do fabricante) para ver se tem algum problema, mas não aparentou nada, agora instalei ele de cabeça para baixo, para ver se continua, até agora não fez, mas ele já ficou um tempo sem fazer mesmo. Sobre a velocidade, ele esta limitado a velocidade de minha placa-mãe ( 66) terrivel não.. mas já pedi uma nova placa  com processador Atlhon Xp 2000.

Se alguem poder me dar algumas dicas, vou ser muito grato, paguei 100 dolares nessa gracinha. :(</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Conhecendo melhor o problema:

  Percebi agora q o barulho q estou falando só faz quando liga a maquina pela primeira vez no dia, ao passar do tempo ele para de fazer, como se tivesse q "esquentar" para trabalhar normalmente, q ##### é essa?</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Amigo, eu no seu lugar não esperaria acontecer algo pior, se tiver na garantia troque-o. Melhor do que deixar acontecer, afinal de contas são 80g.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0