• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
marciodhv

A7V400-MX

3 posts neste tópico

ola, montei algumas A7V400-mx e tive problemas diferentes.

1 - ao colocar o switch para 2600 (fsb 166) a placa desliga o windows xp na inicializacao.

2 - em uma outra o windows xp demora muito para iniciar

3 - se eu deixar o switch normal " tudo off " o computador funciona normal so que com a velocidade de 1.25GHz e não 2.085 com deve ser o xp 2600+.

configuração do computador

Athlon XP 2600+ barton final 3D 256kb cache

256Mb pc 333 SYMAX

HD Samsung 40Gb

1.44

CD-ROM Lg 52x

Gabinete 4 Baias

ja troquei a fonte e nada.

em outra maquina que montei igual a essa acontece a mesma coisa.

gostaria de saber se alguem ja viu isso?

essa A7V400-mx é um lixo?

obrigado!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sim, a maioria das Asus A7V8X e parecidas (essa usa a versão com video onboard) não prestam...

A opção seria trocar esta placa, pode até ser por outra mais barata como a AsRock K7S41GX ou a ECS 741GX-M.

A segunda coisa é que seu processador não é Barton, ele tem somente 256KB de cache, o barton tem 512KB.

Compartilhar este post


Link para o post
Compartilhar em outros sites

é verdade eu escrevi errado, é muita coisa na minha cabeca meu processador é um Thoroughbred mod. AXDA2600DKV3D obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0