• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Pauro

voltagens

10 posts neste tópico

Pessoal,

eu tinha comprado uma THERMALTAKE 480W PFC ATIVO BUTTERFLY. Bem como eu tinha comprado nu PY as voltagens estavam em 12.48. Bem vindo do PY eu desconfiei que era problema. Liguei na Master 10 e eles me remeteram outra fonte (loja totalmente de confiança). Enquanto isso eu fiquei utilizando uma vcom 400 watts(irreais). Bem as voltagens da vcom ficavam em 12.40. Bem na smartdata comprei uma seventeam 520w pfc ativo. As voltagens do 12+ ficaram em 12.48. Das duas uma:

1)ou essa fonte tb está com problema;

2)Ou a BIOS está marcando errado.

Vale falar que as voltagens eu olho na BIOS. No mbm 5 marca 12.86 ou 12.92.

O que eu faço????

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo

você já trocou de fontes todas as vezes que o 12V indicava 12.4V?!

Instalando uma fonte como Tt, Seventeam, etc e ficar preocupado com uma indicação de 12.4V! Se fosse comigo não estaria nem ai.....tô nem ai....tô nem ai.....se o PC tá funfando eu não vou fugir!

:D

Compartilhar este post


Link para o post
Compartilhar em outros sites

eu tb acho q uma fonte dessas não iria apresentar problemas. Foi como o Meiraneto disse , se não esta apresentando problemas e esta suportando o PC , não tem muito o que se preocupar. As ST 350W ja sao otimas fontes , essas 520W deve ser exelentes.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Pedro Gattas@25 nov 2004, 21:06

eu tb acho q uma fonte dessas não iria apresentar problemas. Foi como o Meiraneto disse , se não esta apresentando problemas e esta suportando o PC , não tem muito o que se preocupar. As ST 350W ja sao otimas fontes , essas 520W deve ser exelentes.

O problem é q o mbm marca uma coisa e a BIOS outrra. vocês acham que é problema de novo na fonte( a terceira)??????

Compartilhar este post


Link para o post
Compartilhar em outros sites

Mas o PC apresentou alguma falha?

Esses programas não são confiáveis....quando todos os valores mostrados estão dentro de uma margem que parece real, ai sim, pode-se aceitar, mas quando, por exemplo, a L12V indica -9V ou coisa assim e o PC não mostrou-se nem um pouco instável, tá na cara que é erro de software!

Só para ilustrar. Tive um problema com falsa indicação de tensão alta, causada por bateria fraca no multímetro. Ao ligar o PC e começar a medir com o multímetro, a linha de 12V ia subindo e chegava a marcar 13. XX! Continuei usando a fonte, mas fiquei com medo, pois tinha feito algumas modificações nela e poderia ter provocado essa anormalidade.

Para conferir tudo, troquei a bateria do multímetro e para minha surpresa, tava tudo normal! A tensão ia subindo devido a carga da bateria ir diminuindo cada vez mais. Vivendo e aprendendo!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por MEIRANETO@25 nov 2004, 22:36

Mas o PC apresentou alguma falha?

Esses programas não são confiáveis....quando todos os valores mostrados estão dentro de uma margem que parece real, ai sim, pode-se aceitar, mas quando, por exemplo, a L12V indica -9V ou coisa assim e o PC não mostrou-se nem um pouco instável, tá na cara que é erro de software!

Só para ilustrar. Tive um problema com falsa indicação de tensão alta, causada por bateria fraca no multímetro. Ao ligar o PC e começar a medir com o multímetro, a linha de 12V ia subindo e chegava a marcar 13. XX! Continuei usando a fonte, mas fiquei com medo, pois tinha feito algumas modificações nela e poderia ter provocado essa anormalidade.

Para conferir tudo, troquei a bateria do multímetro e para minha surpresa, tava tudo normal! A tensão ia subindo devido a carga da bateria ir diminuindo cada vez mais. Vivendo e aprendendo!

Mas você acha que a placa mãe está marcando errado ou que a fonte está realmente ocm problemas??? Agora, eu vou medir ocm um multímetro dogitel e se acusar 12.48 é a fonte que está com problemas né???

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caro Amigo Pauro,

Eu tenho uma Fonte Seventeam de 400W, a minha tambem está marcando via software 12.48 em idle e 12.54 em full, e está tudo normal, o meu micro não trava nem nada, na minha assinatura está qual é a minha configuração, e eu ainda tenho 4 fans ligados na mesma fonte.

Não sou um total especialista mas essa sua fonte está totalmente normal, nenhuma fonte ira cravar 12V.

Se eu fosse você não se preocupava.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigos

Por mais perfeita que seja uma fonte, nunca que um fabricante conseguirá fabricar várias unidades de um mesmo modelo que forneça EXATAMENTE as mesmas voltagens.

Tudo começa com a precisão dos vários componentes utilizados. Não há como manter igualdade absoluta.

Outro detalhe, uma indicação de 12.4V não indica nenhum problema na fonte! Não há com o que se preocupar. Mais importante do que fornecer essa tensão, é mantê-la dentro de uma variação mínima! Não importa tanto assim, se é 12.4V, 12.3V, 12.2V, etc. A estabilidade desses valores é que é fundamental!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Instalando uma fonte como Tt, Seventeam, etc e ficar preocupado com uma indicação de 12.4V! Se fosse comigo não estaria nem ai.....tô nem ai....tô nem ai.....se o PC tá funfando eu não vou fugir!

Hum... quando alguém diz q ta com uma fonte "genéria" nas condiçoes do amigo, todos caem em cima dizendo q explodir tudo (to exarendo, mas...). Agora só porque o cara pagou mas de 200 por uma fonte não tem problema nenhum???

Eu sei q tem muita fonte tosca por ai, mas dai pra dizer q essas de marca estão acima do bem e do mau é muita ingenuidade.... Tomara q nunca queime nada nos nossos PCs mas todos corremos esse risco... (principalmente eu q arrisquei uma vcom "nova"...) :unsure:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não sei se entendi bem o que quis dizer, mas o fato é o seguinte. Com qual quer fonte, uma indicação de 12.4V não é preocupante! Com uma de marca, é menos ainda!

Cada placa-mãe pode se comportar de um modo umpouco diferente em relação à fonte...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0