• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
camehause

placa-mãe queima fonte?

22 posts neste tópico

peguei uma a7v600 e com um tempo ligada a fonte fica com um cheiro de queimada e queima, comprei outra e queimou, ja perdi 4 fontes sera q é a placa-mãe.com uma outra placa-mãe nada acontece funciona normalmente memoria e tudo normal.sendo q na a7v600 o vcore fica uns 2.00 num athlon q deveria ta 1.7.

a outra placa-mãe fica normal.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olha cara, já ouvi falar que as placas mães da linha A7V da ASUS tem fama de queimar fontes... principalmente a A7V8X-X...

O PC da minha namorada também queimou algumas fontes, era a Placa mãe A7V8X-X.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caro amigo camehause,

Diga-nos a potência das fontes q você instalou e quais/quantos periféricos estão ligados na fonte, ok? B)

Compartilhar este post


Link para o post
Compartilhar em outros sites

As placas da Asus costuma ter um jumper chamado "OverVolt". Verifique se este jumper está habilitado, se estiver então você tem que desabilitá-lo...

Seu Vcore está muito alto, ou é a fonte mandando energia de forma muito estranha, ou é a placa mãe com problemas ou é a placa mãe mau configurada.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Postado Originalmente por carvalhoso@26 nov 2004, 15:45

As placas da Asus costuma ter um jumper chamado "OverVolt". Verifique se este jumper está habilitado, se estiver então você tem que desabilitá-lo...

Seu Vcore está muito alto, ou é a fonte mandando energia de forma muito estranha, ou é a placa mãe com problemas ou é a placa mãe mau configurada.

A minha Placa Asus está com Jumper "OverVolt" desabilitado.

Queimou uma fonte de 400W Model:400ATX OMEGA instalada na máquina com athlon XP 2400+, mem 256, hd 80GB, CDRW.

Coloquei uma outra que tinha em casa Mtek MODEL:A400ATX, queimou em menos de uma hora e meio de uso contínuo.

Ai coloquei uma de 500W CLONE PSX5, deixei ligado o computador por várias horas + de 3 horas seguidas e tudo bem.

Realmente esta placa Asus tem fama mesmo de queimar fonte..... :wub:

Zélio

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Zelio+27 nov 2004, 11:57QUOTE (Zelio @ 27 nov 2004, 11:57) carvalhoso@26 nov 2004, 15:45

As placas da Asus costuma ter um jumper chamado "OverVolt". Verifique se este jumper está habilitado, se estiver então você tem que desabilitá-lo...

Seu Vcore está muito alto, ou é a fonte mandando energia de forma muito estranha, ou é a placa mãe com problemas ou é a placa mãe mau configurada.

A minha Placa Asus está com Jumper "OverVolt" desabilitado.

Queimou uma fonte de 400W Model:400ATX OMEGA instalada na máquina com athlon XP 2400+, mem 256, hd 80GB, CDRW.

Coloquei uma outra que tinha em casa Mtek MODEL:A400ATX, queimou em menos de uma hora e meio de uso contínuo.

Ai coloquei uma de 500W CLONE PSX5, deixei ligado o computador por várias horas + de 3 horas seguidas e tudo bem.

Realmente esta placa Asus tem fama mesmo de queimar fonte..... :wub:

Zélio

Compartilhar este post


Link para o post
Compartilhar em outros sites

Desabilitei o over_volt

minha configuração é Athlon Xp 2000+ Palomino Mem 256DDR gen 333

HD seagate 80GB barracuda 7.200 Combo Lg hl-dt-st-rw\dvd gcc-44-80b

Fonte GEN. 450W GeForce 4MX440 DDr

Fontes Q Queimaram

DR.Hank

Vcom

Fung Hung

upson

e outras...

agora estou aguardando para ver se sem o over volt essa fonte queima.. :unsure:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara, pode ser seu estabilizador q está com problema. Se você tiver multímetro, confira a tensão. Ele pode estar em curto.

Se não tiver estabilizador, arrume um, pois o fornecimento de energia às vezes é instável.

Compartilhar este post


Link para o post
Compartilhar em outros sites

O meu PC está com o mesmo problema. Eu ligo o PC e a temperatura dele sobe, chega até 90º dai ele desliga e queima a fonte. Até agora já foram duas. Eu não posso ficar sem computador, então eu deixo ele aberto com um ventilador perto, mas do mesmo jeito a temperaturam fica na faixa de 60º-70º. Não sei se o problema é no cooler ou na fonte.

meu PC é:

A7V600-X

Atlhon Xp 2600+

geforce 4 4000

A fonte eu não tenho certeza, mas ela marca Output = 180w

Se alguem puder me ajudar eu agradeço muito.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por blvianna@14 dez 2004, 19:30

CARA, TB TÔ COM UMA A7V600 QUE JÁ QUEIMOU 3 FONTES NOVAS, SERÁ DEFEITO DA MB ???????????????

olha realmente algumas placas asus a7v600-x e asus a7v8x-x tem alguns bugs meio chatos .. como problemas no ps2... queima fontes... reiniciar as vezes do nada.. e tem varios outros bugs..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu tenho uma A7V8X-X e uma fonte generica de 400W e até agora ta tudo beleza e uma vez também o processador tava overclockado e fico uns 2 dias com tensão 12V em 13 e não aconteceu nada.

Sorte né?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por SdNk@14 dez 2004, 20:56

Eu tenho uma A7V8X-X e uma fonte generica de 400W e até agora ta tudo beleza e uma vez também o processador tava overclockado e fico uns 2 dias com tensão 12V em 13 e não aconteceu nada.

Sorte né?

muita sorte...

você poderia ter levado seu equipamento a morte..

você tem fonte de 400W genérica nessa placa :blink: e satellite ainda? qual processador? :blink:

Compartilhar este post


Link para o post
Compartilhar em outros sites

não é satelite e não sei qual é. E o Processador é um XP2800+

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por SdNk@14 dez 2004, 21:08

não é satelite e não sei qual é. E o Processador é um XP2800+

po.. é meio que arriscado ficar com essa fonte e esse processador.. ..

se eu fosse você quando sobrar uma graninha comprava mais ou menos uma maxxtro de 550watts no minimo..

Compartilhar este post


Link para o post
Compartilhar em outros sites

A minha Placa Asus A7V8X-X está com Jumper "OverVolt" desabilitado.

Queimou uma fonte de 400W Model:400ATX OMEGA instalada na máquina com athlon XP 2400+, mem 256, hd 80GB, CDRW.

Coloquei uma outra que tinha em casa Mtek MODEL:A400ATX, queimou em menos de uma hora e meio de uso contínuo.

Ai coloquei uma de 500W CLONE PSX5, já passou mais de mês e tudo bem até agora.

Compartilhar este post


Link para o post
Compartilhar em outros sites

olha cara desabilitei o Over_volt

troquei a fonte por uma generica

Troquei o estabilizador e OK

não queimou mais nenhuma fonte

ja vai fazer um Mês :bandeira:

--------------------------------

A7V600-X

Geforce 64MB DDR Xelo

256MB 333MHZ

Athlon XP 2000+@1667 (Palomino)

80GB Seagate Barracuda 7200

CD-RW/DVD Combo LG

Fonte 400W

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Zelio@14 dez 2004, 21:48

A minha Placa Asus A7V8X-X está com Jumper "OverVolt" desabilitado.

Queimou uma fonte de 400W Model:400ATX OMEGA instalada na máquina com athlon XP 2400+, mem 256, hd 80GB, CDRW.

Coloquei uma outra que tinha em casa Mtek MODEL:A400ATX, queimou em menos de uma hora e meio de uso contínuo.

Ai coloquei uma de 500W CLONE PSX5, já passou mais de mês e tudo bem até agora.

é éssa placa é meia que injuada... uma opinião de amigo.. quando tiver uma grana troque por uma a7n8x-x B)

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Morpheus.+14 dez 2004, 22:28QUOTE (Morpheus. @ 14 dez 2004, 22:28) Zelio@14 dez 2004, 21:48

A minha Placa Asus A7V8X-X está com Jumper "OverVolt" desabilitado.

Queimou uma fonte de 400W Model:400ATX OMEGA instalada na máquina com athlon XP 2400+, mem 256, hd 80GB, CDRW.

Coloquei uma outra que tinha em casa Mtek MODEL:A400ATX, queimou em menos de uma hora e meio de uso contínuo.

Ai coloquei uma de 500W CLONE PSX5, já passou mais de mês e tudo bem até agora.

é éssa placa é meia que injuada... uma opinião de amigo.. quando tiver uma grana troque por uma a7n8x-x B)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Hehe....Opiniões, opiniões...... Vou dizer a minha: Pegue QUALQUER outra placa mãe pra Athlon XP / Duron / Sempron que NÃO SEJA ASUS! :muro::muro::muro:

Assim você evita "surpresas", dinheiro gasto com 3, 4 fontes ou mais, com estabilizador novo, com processador novo, blá blá blá.... <_<

Abraços :bye:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por SAPO-BOMBA@15 dez 2004, 10:04

Hehe....Opiniões, opiniões...... Vou dizer a minha: Pegue QUALQUER outra placa mãe pra Athlon XP / Duron / Sempron que NÃO SEJA ASUS! :muro::muro::muro:

Assim você evita "surpresas", dinheiro gasto com 3, 4 fontes ou mais, com estabilizador novo, com processador novo, blá blá blá.... <_<

Abraços :bye:

Qual o motivo desta sua afirmação, você acha que ASUS não combina com Athon?

Zélio.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Postado Originalmente por SAPO-BOMBA@15 dez 2004, 10:04

Hehe....Opiniões, opiniões...... Vou dizer a minha: Pegue QUALQUER outra placa mãe pra Athlon XP / Duron / Sempron que NÃO SEJA ASUS!  :muro:  :muro:  :muro:

Assim você evita "surpresas", dinheiro gasto com 3, 4 fontes ou mais, com estabilizador novo, com processador novo, blá blá blá....  <_<

Abraços  :bye:

Você só esqueceu de dizer fuja da linha A7V, porque as placas da linha A7N são ótimas.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0