• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Guest fernandosoldatelli

[Resolvido] Problemas com w98

3 posts neste tópico

<font color='#000000'>:( Caros amigos.

Após formatar o hd por causa de vírus, ele não queria aceitar gravação. Após muito tentar consegui reintalar o w98 mas ao iniciar o carregamento ele pára com a mensagem: "disco sistema inválido". Coloquei outro hd funcionando com o w98 e dá a mesma mensagem. Alguém pode me elucidar a respeito?

Um grande abraço.

=*=*=*=*=*=*=*=*=*=*=*=*=

Mensagem editada, por estar toda ela escrita em MAIÚSCULAS

=*=*=*=*=*=*=*=*=*=*=*=*=</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>você detectou o hd no setup ? Ele está como master na ide1 ?

Aproveita e dê uma olhada se o micro não está dando boot pelo disquete (isso acontece se a máquina dá boot pelo disquete e você tem um disquete qualquer no drive...). Configure para bootar pelo hd (c, ide0... em alguns setup's)... :;):</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Como disse o Bsabbath666, tente detectar a hd no setup... e configura pra dar boot pela hd direto...

???</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  
Seguidores 0