• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
elifernando

Tenho uma duvida com modem D-Link

3 posts neste tópico

recente mente comprei um modem D-link 500G para não ter mais q pagar o alugel do modem a telemar, primeiramente quando o modem novo chegou tirei o da telemar i coloquei o D-Link simplemente não funcionou, então desintalei o velox(automaticamente o modem da velox tb é desintalado)instalei outra vez novamente não funcionou, quando eu vou nos meus perfis de hardware o modem que aparece instalado ainda é o antigo, quando eu ligo meu modem aparece no canto da tela perto do relogio cabo de rede desconectado, quando eu ligo o modem da telemar ai fuciona, acho q pode ser uma questa de driver eu vi em algums lugares que esse modem não precissa de drive, gostaria de saber de quem usa esse modem como foi q fizeram para q o windows o reconhecese?

agradeço desde ja

Compartilhar este post


Link para o post
Compartilhar em outros sites

ele deveria ser automaticamente reconhessido com a instalação dos drivers corretos .... você tentou pegar os drivers mais atualizados na net? az vezes pode ser o cado modem X PC .... ja vi acontesser ... tente testalo

Compartilhar este post


Link para o post
Compartilhar em outros sites

ele deveria ter sido reconhecido sem instalação de driver, era pra reconhecer como uma conexão de rede.

O modem reconhece a ADSL? (deve ter algum led pra isso), tenta desinstalar o velox e conectar o d-link pela ethernet pra ver se reconhece, senão, vê se não tem nenhum conflito na placa de rede.

Mas que é estranho é, os d-link não precisam de driver, procura no Abusar e vê se tem alguma coisa que eles já resolveram.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0