• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
adiogosf

Asus a7v333

6 posts neste tópico

<font color='#000000'>Ola , Comprei uma Asus a7v333 , apesar de terem me dito ser uma boa placa ela apresenta alguns erros quando eu ligo o pc , fica se recuperandu de uma coisa que o windows chama de erro grave, mas que eu não sei o que é... quando eu ligo o pc ele se reinicia automaticamente.... e da um tipo de scan disk... to perdido.. sera que comprei uma bomba de placa, sendo que já ate atualizei a bios???? Alguem pode me ajudar ??                                                                                                                                                                         XP2000+, a7v333 ,256ddr266

              maxtor plus8 (40gb), geforce2mx400</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#0000FF'>Quais erros de configuração? Por favor, dê mais detalhes para que possamos identificar o problema e orientá-lo adequadamente.

Abraços</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#0000FF'>Ah, sim. Agora que você editou o tópico e postou os detalhes será mais fácil ajudá-lo.

Em primeiro lugar, ao que tudo indica não há problema com o hardware, tão pouco com a placa-mãe. Esse erro grave do Windows será resolvido caso você reformate seu HD e instale o Sistema do zero novamente. Talvez seja ocasionado por conflito na instalação ou remoção de algum programa, arquivo de sistema deletado, enfim existem inúmeras possibilidades. Aliás, se o seu windows não apresentasse problemas e erros aleatórios é que seria novidade.

Quanto a você ligar o PC e ele reiniciar no scandisk, saiba que isso ocorre sempre que o computador não é desligado corretamente. isto é, ou você não está desligando a máquina pelo menu Iniciar/Desligar do Windows, ou ainda: o erro grave provoca a reinicialização do micro, o sistema detecta desligamento incorreto e executa o scandisk automaticamente.

Fique tranquilo pois sua placa está longe de ser considerada bomba. Existem coisas muito piores sem dúvidas... A coitada sequer tem culpa no cartório neste caso.

Portanto, você deverá reformatar seu HD e instalar o Windows novamente. É trabalhoso, cansativo mas não há outra solução.

No entanto, se quiser desativar a execução automática do scandisk, há uma maneira:

Em Iniciar/Executar (ou tecla win+R), digite msconfig. Na guia Geral, clique em Avançado e marque a caixa "Desativar o scandisk após o desligamento incorreto." Saiba, porém, que isso não irá resolver.

Abração e Boa Sorte.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Tambem comprei uma A7S333, uso um processador XP 1800+ rodando a 1,67 Ghz. Placa de Video G-Force 4 MX 440 64 MB DDR, 512 MB RAM DDR. Não tive problema nenhum com a placa, ela está trabalhando com um over suave, e sem nenhum problema! Acho a placa muito boa. Seria adequado você verificar o processador.  :;):</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>:(  eu usei aquele programinha memory test ai ele acusa 8 erros , como eu não entendo nada , o que eu devo fazer ??</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por adiogosf@05 Mar. 2003,12:31

<font color='#000000'>:(  eu usei aquele programinha memory test ai ele acusa 8 erros , como eu não entendo nada , o que eu devo fazer ??</font>

<font color='#0000FF'>Se o memtest acusou erros, é provável que seu(s) módulo(s) de memória esteja(m) defeituoso(s). Se o seu PC ainda está na garantia não perca tempo e o leve até a loja onde adquiriu.

Abração.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0