• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
alchemistsp30

Rede Funciona internet não

4 posts neste tópico

Galera !

Instalei dois micros ponto a ponto com cabo crossover Win XP em ambos, consigo pingar abrir arquivos e pastas.

Mas a conexão com o Speedy no cliente não abre.

Uso o Modem Arescom 1060 USB - Speedy 350

Compartilhar este post


Link para o post
Compartilhar em outros sites

você usa IP fixo no cliente? então tem que colocar o IP de rede do modem no Gateway e no DNS. Mas é mais fácil deixar IP automatico que funciona automaticamente, é só rodar o assistente pra conexao com a internet...

Compartilhar este post


Link para o post
Compartilhar em outros sites

boa tarde rapaz, ...

Olhe pode ser várias coisas q estão impedindo esta conexão com a net.

você está usando um Proxy ? senão eu aconselho a procurar o Analog-X, q quebrará um galhaõ velho ,,, é fácil d conf. e rend q é uma maravilha.

procure um post, sobre como configurar o proxy,

Um abraço ...

Slashado

Compartilhar este post


Link para o post
Compartilhar em outros sites

já tive um problme adiferente

a net funcionava mas a rede não!!! :tantan:

deve ser porque tu não botou o IP do gateway

tenta lá (se for IP fixo)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0