• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
sephyrot

p4p800

9 posts neste tópico

Sim amigo é uma excelente placa mãe.

Para usar o Dual Channel, você deve instalar as memórias em canais diferentes. Por Exemplo:

1 azul + 1 azul

1 preto + preto

1 azul + 1 preto

1 preto + 1 azul

Lembrando que isso serve da esquerda para a direita. Do primeiro slot p/ o último.

Compartilhar este post


Link para o post
Compartilhar em outros sites

beleza.... então vou coloar os pentes nos slots de cor azul.!!!

mas uma pergunta!!

comprei um p4 3000 1M Cache HT BOX e me falaram que esquenta muito e tem que atualiza a bios.. isso é verdade ou é "mais uma historia que o povo conta"??!

valeu pela ajuda

Compartilhar este post


Link para o post
Compartilhar em outros sites

Para usar o Dual Channel, você deve instalar as memórias em canais diferentes. Por Exemplo:

1 azul + 1 azul

1 preto + preto

1 azul + 1 preto

1 preto + 1 azul

Então, eu só acho que as duas ultimas linhas estão incorretas...pra ativar o dual channel é necessário estar ou os dois pentes no azul ou os dois no preto...eu tenho essa placa e minhas kingston não funcionaram em dual, então eu coloquei um pente no preto e outro no azul e ficou em single channel...

Esse p4 que você comprou, como tem 1mb de cache l2, é o p4 3.0 HT "Prescott". Eu já vi casos em que ele esquenta bastante, chegando a passar de 70 graus...mas ouvi dizer também que os novos modelos que estão saindo não esquentam tanto.

O meu é northwood (512kb cache, mas pra compensar pipes menos longos)e não esquenta tanto (32 em idle), mas parece que não tem tanto desempenho quanto o prescott.

Agora diz você, qual é a temperatura do seu processador?

Agora não tenho certeza, mas acho que atualizar a bios não ajudaria nesse caso...pois o problema do superaquecimento estaria no processador, não na placa-mãe.

beleza.... então vou coloar os pentes nos slots de cor azul.!!!

É o mais correto a fazer, no manual está escrito "utilizar preferencialmente os slots azuis primeiro" ... não sei porque, mas está escrito :P

Compartilhar este post


Link para o post
Compartilhar em outros sites

É sim uma excelente placa. Use os dois azuis.

Quanto a esquentar, esse processador realmente dissipa um calor muito grande... Você vai ter que atentar em ter um bom cooler, um gabinete bem refrigerado, e uma BOA fonte.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por miguel_akira@26 nov 2004, 19:26

Para usar o Dual Channel, você deve instalar as memórias em canais diferentes. Por Exemplo:

1 azul + 1 azul

1 preto + preto

1 azul + 1 preto

1 preto + 1 azul

Então, eu só acho que as duas ultimas linhas estão incorretas...pra ativar o dual channel é necessário estar ou os dois pentes no azul ou os dois no preto...eu tenho essa placa e minhas kingston não funcionaram em dual, então eu coloquei um pente no preto e outro no azul e ficou em single channel...

Esse p4 que você comprou, como tem 1mb de cache l2, é o p4 3.0 HT "Prescott". Eu já vi casos em que ele esquenta bastante, chegando a passar de 70 graus...mas ouvi dizer também que os novos modelos que estão saindo não esquentam tanto.

O meu é northwood (512kb cache, mas pra compensar pipes menos longos)e não esquenta tanto (32 em idle), mas parece que não tem tanto desempenho quanto o prescott.

Agora diz você, qual é a temperatura do seu processador?

Agora não tenho certeza, mas acho que atualizar a bios não ajudaria nesse caso...pois o problema do superaquecimento estaria no processador, não na placa-mãe.

beleza.... então vou coloar os pentes nos slots de cor azul.!!!

É o mais correto a fazer, no manual está escrito "utilizar preferencialmente os slots azuis primeiro" ... não sei porque, mas está escrito :P

Nas duas últimas linhas quis dizer:

1 azul + 1 preto

1 preto + 1 azul

Só que em canais diferentes.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Saudações sephyrot (embora eu seja + a Aeris... :wub: ). Brincadeira. Como pode ver minha cfg é muito parecida com a tua. Prá usar em dual channel você precisa colocar os módulos em slots de mesma cor (ou só nos azuis ou só nos pretos). Mas to tendo problemas com o dual channel na minha máquina, ela trava, gera erros GPF, telas azuis e reinicializações em tudo q faço, mas somente quando uso em dual channel... :chateado: Já atualizai tudo o q pude e nada. você já testou o dual??? Tá funcionandu beleza??? quanto a esquentar, bem a temp do processador não passa de 45ºC, uso o cooler q da Intel (box) e instalei um cooler de R$ 10,00 :tantan: q joga o ar quente do gabinete pra fora. Na minha opinião é uma boa temperatura, ainda mais nesse clima quente aqui do BR... :devil: .

[]s, Sakafume.

Compartilhar este post


Link para o post
Compartilhar em outros sites

A minha p4p800 em dual eu uso os slots azuis sem problema. Quanto atualizar a bios por causa de aquecimento não tem a ver não, o que acontece é que a asus não tinha feito essa placa para suportar o prescott (porque na época que foi lançada não existia ainda). Para que o prescott funcione direito nessa placa tem que estar com a bios 1006 para cima (no site já tem a 1007, é bom sempre manter atualizado). A fonte boa é necessaria sim para manter uma boa temperatura. O que acontece com as genéricas é que ela tem um aproveitamento muito ruim da energia que consome (50% pra baixo) transformando o resto em calor e aquecendo o gabinete. Tem o fato tb dessas fontes não conseguirem manter a tensão estavel, fazendo com que ela caia bastantes (a minha satellite 500 W na linha 12v jã chegou a 11,25v). Para quem já fez um cursinho de eletrônica sabe que para manter a mesma potencia (já que a tendencia dos componentes é manter sempre o mesmo consumo) quando a tensão cai é preciso aumentar a corrente e aumentando a corrente a temperatura tb sobe, com a temperatura mais alta o material se dilata aumentando a sua resistencia e fazendo com que a tensão caia mais ainda. Viu como as coisas podem f**er literalmente por causa de uma fonte ruim?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0