• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Jeaze G.

Problemas

10 posts neste tópico

Jeaze G.    0

<font color='#FF0000'>Já estou de cabeça quente com alguns problemas que estou tendo, mas não sei se o problema é na placa-mãe, mas desconfio que seja, pois já instalei o XP em outro hd e continua os problemas.

Os problemas são os seguintes, travamentos muito frequentes, às vezes reseto e não inicializa mais. Outras vezes desligo normalmente, mas ao ligar novamente vai para aquela tela de verificação de disco, como se o sistema tivesse sido mal desligado.

Uma pequena observação, se o gabinete estiver aberto ele dificilmente trava, mas é só fechar que volta a travar. E isso não parece ser problema de temperatura não, pois a temperatura do processador fica em torno de 50ºC e da placa mãe fica em torno de 40.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante   
Visitante

<font color='#0000FF'>Jeaze, essa temperatura é constante ou ela sofre muita variação? principalmente quando o seu gabinete esta fechado...

Se você q a placa-mãe pode ser o seu problema, tente outra, só pra desencargo de consciencia, apesar de a sua ser muito boa...

Eu também não descartaria a memoria...</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest j450n   
Guest j450n

<font color='#000000'>tive um problema parecido.........

por via das dúvidas, tente substituir os pentes de memória..

ou rode um bom software  de verificação de desempenho de memória....

[]'s</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest sergio yamada   
Guest sergio yamada

<font color='#000000'>você já verificou no chipset está bem ventilado ou superaquecendo!???

já vio um problema bem parecido e o era superaquecimento no chipset.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
VB-Kun    0

<font color='#000000'>olha eu não entendo moito de hardware

acabei de trocar a makina e algo q ouvi muito dos meus amigos q entendem e q sempre visam estabilidade num pc foi :

athlon + chipset via nunca

altamente instavel, especialmente em windows xp

ah não ser q você esteja usando os driver mais adequados para o seu chipset via ( se não me engano o chipset dessa placa-mãe é via ), o q não é fácil de achar tendo em vista q a via fornece um pacote de instalacao poara todos os seus chipsets, muitas vezes a ultima versao acaba sendo catastrofica e alguma antiga perfeita

( meu antigo pc era um k6.2 com chipset via )</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guigen    0

<font color='#000000'>bom, tenho um Athlon XP 1700+ também, placa mãe Soyo Dragon Plus, 256 DDR.......meu pc travava aí dava pau no windows e tinha q formata, formatava a cada 2 dias hehe, aí troquei a memória e continuava, fazia um barulho no hd, pensei q era, troquei o hd coloquei um de 80gb, continuo.....aí fui direto na fonte, troquei a fonte, acabo o problema.......falou</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest Jeffinac   
Guest Jeffinac

<font color='#000000'>Colega, estou passando com o mesmo, ou talves um  problema semelhante... meu P4 trava também constantemente... me disseram que poderia ser o cooler sobre o processador, e realmente ele não estava funcionando, a temperatura do Processador fica entre 58º e 63º  ... vou instalar outro cooler hoje e verificar se é isso mesmo... você sabe a temperatura padrão em que o processador deve ficar ou ate quanto suporta?</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest Jeffinac   
Guest Jeffinac

<font color='#000000'>Colega, estou passando com o mesmo, ou talves um  problema semelhante... meu P4 trava também constantemente... me disseram que poderia ser o cooler sobre o processador, e realmente ele não estava funcionando, a temperatura do Processador fica entre 58º e 63º  ... vou instalar outro cooler hoje e verificar se é isso mesmo... você sabe a temperatura padrão em que o processador deve ficar ou ate quanto suporta?</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso