• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
AnFernal

Craiar nova pasta...

4 posts neste tópico

não sei o q foi q houve, mas quando liguei o meu PC hoje, não tinha o menu "Novo" quando clicava como botão direito do mouse na area de trabalho ou dentro de uma pasta!

Plz, Help-me!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Aconteceu coisa parecida comigo, acho que essas coisas são arquivos corrompidos ou problemas no registro. Se você não quiser ter dor de cabeça pega o cd do windows e reinstala ele, sem formatar mesmo, aí arruma todos esses problemas estranhos e você não perde nada.

Compartilhar este post


Link para o post
Compartilhar em outros sites

ok vamos a solução.

abra o regedit, menu iniciar, executar.

após abrir o regedit vá para:

HKEY_CLASSES_ROOT\Directory\Background\shellex\ContextMenuHandlers\New

dentro do NEW deve ter um icone chamando padrão ou default, no seu caso deve estar assim.

(Padrão) ""

nada deve esta escrito nele, esse é o problema, então copie o valor abaixo

{D969A300-E7FF-11d0-A93B-00A0C90F2719}

não mude nada é copiar e colar do jeito que esta com as chaves e tudo.

de dois clicks no padrão e ele vai aparece uma janela chamada "Editar sequencia"

la deve ter uma parte dizendo "Dados do valor" é nele que você deve colar.

qualquer duvida, poste aqui.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0