• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Guest Saucer

[Resolvido] Modem usr fax win int só pega 45.333 sempre

3 posts neste tópico

<font color='#000000'> ola pessoal se alguém puder me ajudar ficarei muito grato..

é o seguinte to com um us robotics 56k fax win int só pega 45.333 sempre... desde que eu instalei.... uso o yahoo pra conectar.. só que antes eu tinha um us robotics voice host int que conectava a 50 bps.. porque nesse só da 45.333 ? meus donwloads ficam na media de 4,7 kb

é isso....

abraço a todos....

uso o win 98

xp 1.8

256 ddr</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#3384E3'>Qual o problema?? os resultados estão ótimos, tipo assim, essa velocidade que é mostrada não é nada mais que a velocidade medida na hora da conexão, você pode ver que so de trocar de provedor a velocidade muda, aqui eu uso 2 provedores, com 1 eu sempre conecto a 48Kbps e com outro sempre 46,6Kbps..e a velocidade de download e geral é exatamente a mesma....agora porque mudou...isso por causa que o hardware usado na conexão não é o mesmo.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por « | »Hide Fire« | »®@05 Mar. 2003,01:00

<font color='#000000'>Qual o problema?? os resultados estão ótimos, tipo assim, essa velocidade que é mostrada não é nada mais que a velocidade medida na hora da conexão, você pode ver que so de trocar de provedor a velocidade muda, aqui eu uso 2 provedores, com 1 eu sempre conecto a 48Kbps e com outro sempre 46,6Kbps..e a velocidade de download e geral é exatamente a mesma....agora porque mudou...isso por causa que o hardware usado na conexão não é o mesmo.</font>

<font color='#000000'>hum... ok então valeu pela resposta....

valeu mesmo cara....</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  
Seguidores 0