Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
_Pongo_

não consigo instala o kazaa?

Recommended Posts

Que merd a

Formatei meu compotador a algums dias atras e coloquei o windows 98 primera edição, ateai tudo ok...mas cuando vou instal o kazaa ele se viaga aparese umas mensagem de erro:

Mesg1:O arquivo SETACL.EXE esta vinculado ao NEAPI32.DLL de exportação que não foi encontrado:NetGetDCName.

mesg2:unable to execut file:

C:\WINDOWS\TEMP\is-VJNU8.tmp\SetACL.EXE

CreatProses faild;code31

Um dispositivo anexado au sistema não esta funcionando.

Mesmo asim ele instala <_< ...dai cuando abro o kazaa na barinha de estaus diz não conectado (nem almenos tenta conecta :muro: ) eu vou no menu arquivo e colo pra conecta e não da nada. Eu desconfio de duas coisas:1) O windows 98 ser primera edição, pode ser que o kazaa não aseite o coisa do genero. 2)Au instalar o windows eu não ter instalado algum componente nesesario par o funciona mento do kazaa. Em fim se alguem souber como resolvo isso posta ai...o alguma coisa pra eu tenta tambem...

falo!! :help:

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • <_< ....nimguem....ta eu quero que me repondão uma coiasa, voses aj viram alguem usa o kazaa no win 98 primera edição??? eu suspeito que e isso...

    Aí....galera vamo da uma aguda ai...beleza!!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Cara...tenta pegar uma versão mais antiga do Kazaa, já que você está achando que o problema é compatibilidade.

    Pra te falar a verdade eu nem lembro do windows 98 mais...

    Mas você pode tentar achar, e baixar, o arquivo DLL que está faltando para instalação.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Postado Originalmente por Johnny2000@02 dez 2004, 09:21

    Cara...tenta pegar uma versão mais antiga do Kazaa, já que você está achando que o problema é compatibilidade.

    Pra te falar a verdade eu nem lembro do windows 98 mais...

    Mas você pode tentar achar, e baixar, o arquivo DLL que está faltando para instalação.

    E uma boa ieia essa do arquivo DLL vou tenta e depois posto o resultado... emcuanto a autra vercão eu ja tentei e não deu nada eu vou tenta outro o Emule vou ve o que vai da...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×