• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Pedro Gattas

Asus a7n8x-E dlx

8 posts neste tópico

aí pesoal . Estou tendo alguns problemas q creio eu esta relacionado a conflitos de memoria com essa placa-mãe. Na maior parte dos jogos apresenta alguns lags de memoria , por exemplo , no Cs conditionZero q é um jogo bem leve , sempre quando eu vou andando no cenario q ainda não foi explorado a luz da memoria pisca e da umas travadinhas , ou então sempre quando eu viro bruscamente tb acontece isso. Acontece tb em varios outros jogos como NFSU , GTA3 .

Estou usando as memorias em dual chanel , ja coloquei em single chanel e o problema continua. Alterei as latencias , aumentei o Vdim , diminui o fsb do processador e a freqüência da memoria e mesmo assim não resolve. Atualizei os drivers nforce e a bios da placa-mãe e nada!

Testei no meu pc um par de memorias kingston Value em dual channel e apresenta os mesmos lags. Na casa de um amigo q tem a configuração do pc parecida com a minha , inclusive a A7n8x-E , os problemas de lag tb acontecem , porém com menos freqüência.

Sera q esses de pequenos "lags" é comum ocorrer com essa placa-mãe?

Ajudem ai pessoal , qualquer ajuda é bem vinda

GRATO.

Compartilhar este post


Link para o post
Compartilhar em outros sites

uso winXP . Eu até pensei q poderia ser algum software q estava causando o problema , mais sempre quando vou entrar em algum jogo eu desabilito a maior parte das coisas q estão em operação com o windows , inclusive o antivirus. Ja tirei varios virus e spyware do sistema e o problema ainda continua. então estou achando q realmente existe algum conflito.

Compartilhar este post


Link para o post
Compartilhar em outros sites

A princípio, tente reinstalar o Windows e rodar os jogos (sem instalar qualquer outro programa). Rode os jogos logo depois de instalar os drivers da placa mãe, de video, de áudio, etc., para saber se o problema realmente é de hardware.

Se der certo, instale um por um os programas q você costuma usar, sempre checando os jogos em seguida.

Compartilhar este post


Link para o post
Compartilhar em outros sites

acho q vou fazer isso mesmo , formatar instalar os drivers e logo em seguida rodar os jogos.

Mais o estranho é q isso acontece na casa do meu amigo , mais só q menos do q aqui. Estive pensando se não é um problema tipico , oiu seja , q todo mundo tem mais não liga muito.

algum de vocês nunca tiveram um problema parecido com esse?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Postado Originalmente por Pedro Gattas@28 nov 2004, 09:43

:help:  :help:  :help:

O q você quis dizer com isso? você já reinstalou o Windows e rodou o jogo "no osso"?

Compartilhar este post


Link para o post
Compartilhar em outros sites

formatei e instalei tudo corretamente e testei o jogo logo em seguida e apresenta os mesmos problemas.

Estranho q aconteceu a mesma coisa usando um par de memorias kingston Value. Na casa do meu amigo q tb tem uma a7n8x-E ocorre os mesmo problemas mais só q com menos freqüência.

O prime95 afirma e o memtest86 afirma q a memoria esta com incompatibilidade.

Existe a possibilidade do chip-set da placa-mãe estar apresentando problemas de instabilidade?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0