• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Riquinho

Xp com defeito incrivel !

5 posts neste tópico

<font color='#000000'>OLA PESSOAL !! já USO O XP DESDE QUE FOI LANCADO, E NA TERCEIRA INSTALACAO APRESENTOU ESSE PROBLEMA ABAIXO DESCRITO:

FOI DETECTADO UM PROBLEMA E O WINDOWS FOI DESLIGADO PARA EVITAR DANOS AO

COMPUTADOR.

SE ESTA FOR A PRIMEIRA VEZ EQUE voce VE ESTA TELA DE ERRO DE PARADA, RENICIE

O COMPUTADOR. SE A TELA FOR EXIBIDA NOVAMENTE, SIGA ESTAS ETAPAS:

VERIFIQUE SE H'A VIRUS NO COMPUTADOR. REMOVA QUALQUER DISCO RIGIDO INSTALADO

RECENTEMENTE. VERIFIQUE O DISCO RIGIDO PARA CERTIFICAR-SE DE QUE ESTA

CONFIGURADO E LIGADO CORRETAMENTE.

EXECUTE CHKDSK /F PARA VERIFICAR SE O DISCO RIGIDO FOI CORROMPIDO E RENICIE

O COMPUTADOR.    informações TECNICAS:

*** STOP: OxOOOOOO7B (OxFC8D3640, 0xC0000034, 0x00000000, 0x00000000).

NOTA: COLOQUEI O MEU HD EM OUTRO MICRO, E INICIEI UMA NOVA INSTALACAO E DEU TUDO CERTO. AO COLOCAR O HD NA MINHA MAQUINA NOVAMENTE, APRESENTOU O MESMO PROBLEMA!!

já FIZ UM TESTE COM AS MEMORIAS, LIMPEI A PLACA E OS HARDWAREs TODINHOS, E NADA!

DETALHE MUITO IMPORTANTE!!!

- ANTES DISSO não CONSEGUIR INSTALAR OS SISTEMAS EM 2 HDs DE UM AMIGO MEU, OLHA QUE TENTEI INSTALAR O WIN98 SE, O WIN95 OSR2 E OSR1.

E NA MINHA MAQUINA TENTEI TAMBEM INSTALAR O WINDOWS ME.

SERA QUE PODE SER A PLACA!!

PS: não ACENTUEI PORQUE ESTOU USANDO O WINDOWS 95 EM inglês! E O UNICO QUE CONSEGUIR INSTALAR! EM UM HD DE 1.2 GB! O DO PROBLEMA RELATADO 'E DE 20 GB SEAGATE!</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>pode ser que o xp detectou algum problema no hardware da maquina e esta apresentando este problema isto e comum no xp se ele encontra problema ele desliga e emite avisos, tem configuracoes para tirar isso clicando com botao direito em meu computador em propriedades em avando em inicializacao e recuperacao. A solucao pode estar em reinstalar o xp depois de abrir seu micro e verificar se tem algum problema nos componentes ali fixados.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#0000FF'>Tente baixar o software de diagnostico de seu HD no site do fabricante para verificar se não está com nenhum problema.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Deixa ver se entendi ! Neste seu micro você tentou instalar o Windows Xp, 98, 95 e Me e em todas falharam ?

Se for isso desative na BIOS todos os recursos, deixe somente o mínimo necessário para funcionar,  e tente uma nova instalação.

Se mesmo assim não funcionar verifique os capacitores da sua placa-mãe ( são pequenas peças espalhadas na placa, parecendo um cilindrinho com o topo aparecendo uma parte em aluminio ) e verifique se estão estufadas.

Cheque no forum a respeito disso ... já tive muita dor de cabeça por defeito de fabricantes.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Desculpas por não responder vocês!

Por não conseguir acessar a internet.

Mas já tentei de tudo! Menos a dos capacitores, eu sei que podem apresentar problemas!

Mas o meu WinXP antes de eu formatar o Hd, já apresentava problemas com o SONIQUE, ao tocar as MP3 ele resetava a máquina com muita frequência, achava aquilo muito estranho, porque só resetava com ele, mas nenhum outro programa.

Valeu!! Pela ajuda. Estou com um HD de 1.2 GB, com o WIN95 OSR2. que ta quebrando o meu galho.

Riquinho</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0