• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
BETOPIRANI

Asus a7s333

25 posts neste tópico

<font color='#000000'>Meu micro e um athlon xp 1700 com 128 mb ddr placa de video gforce2 mx400 e mb asus a7s333 e o sistema operacional e o Windows 98 SE. Estou tendo problemas durante a execucão de programas (jogos, navegando na internet, office2000, etc), o programa roda normalmente e aleatoriamente trava em uma tela azul com a seguinte mensagem:

                        Windows

Ocorreu um erro fatal 0e em 0028:112608d2 . O aplicativo em uso serà encerrado.

* Pressione qualquer tecla para encerrar este aplicativo.

* Pressione ctrl+alt+del novamente para reiniciar seu computador .

Você ira perder os dados não salvos em todos aplicativos.

             Pressione qualquer tecla para continuar

  Se alguem já pegou este problema e solucionou por favor responda.    

                                      Obrigado</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#0000FF'>Olá, Beto

Fique tranquilo pois seu problema está parecendo ser de software (Windows). Evidentemente a "tela azul" pode ter diversas origens como superaquecimento, danos à memória, problemas com a placa-mãe etc. Mas em primeira instância, tente reformatar seu HD e reinstalar o Windows. Se depois de um tempo o problema persistir, poste novamente uma mensagem e protamente lhe ajudaremos.

Abraços e Boa Sorte.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>já formatei o hd e  reinstalei o windows e o problema continua, já instalei directx 9 , já atualizei a placa de video e problema continua. So não atualizei a Bios.

                                   Obrigado</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por BETOPIRANI@04 Mar. 2003,17:54

<font color='#000000'>já formatei o hd e  reinstalei o windows e o problema continua, já instalei directx 9 , já atualizei a placa de video e problema continua. So não atualizei a Bios.

                                   Obrigado</font>

<font color='#0000FF'>Você Poderia ter mencionado antes, pois o recurso da adivinhação ainda não faz parte da minha BIOS. Nesse caso, recomendo testar a memória com o programa Memtest86. Baixe-o no link:

Memtest86.com

Abraços</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>sabe..... tenho uma a7s333 e tenho problemas parecidos... já atualizei a bios.. já reinstalei o windows.. já fiz de tudo e ocorrem problemas parecidos com o que voce disse....não sei o q fazer.. se alguem puder me ajudar também?????</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#348781'>Você mencionou, que "aleatoriamente" acontecem esses problemas, ou seja, ´pós um tempo x de funcionamento. você já verificou a temperatura do processador!? Pode ser superaquecimento, teste também a emmória, um programa que faz testes randonomicos na memória, e testa a alocação com muita eficiência é o MemTest que a mina citou.

Verifique como está sua temperatura, depois nos de um toque a respeito disso para sabermos se deu certo a questão do seu micro

Espero ter ajudado</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#FF0000'>O mais provável é que seja problema de memória ou superaquecimento.

Siga as orientações dadas pelos colegas anteriormente que você conseguirá resolver esse problema.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>O processador esta trabalhando a 45 graus e rodei o memtest por 2:00 hs e não foi encontrado nenhum erro. Existe algum teste que posso fazer na placa de video, mb e processador.

                                            Obrigado</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por BETOPIRANI@04 Mar. 2003,23:32

<font color='#000000'>O processador esta trabalhando a 45 graus e rodei o memtest por 2:00 hs e não foi encontrado nenhum erro. Existe algum teste que posso fazer na placa de video, mb e processador.

                                            Obrigado</font>

<font color='#0000FF'>Sim. O PCCheck que realiza um teste geral na máquina. Baixe o programa diretamente no site do fabricante:

Eurosoft

Boa Sorte.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000080'>Minha A7S333 nunca me deu problemas... que tal tentar chutar a ###### desse seu windows porco e jogar o XP na máquina? De repente ajuda... :P</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>I já VI ESSA PLACA DANDO PROBLEMAS DIRETO, ACH ELA LENTA</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>caro amigo,

abra a maquina e verifique se os capacitores próximos ao processador estão estourados, vazados, inchados ou algo parecido, se esse capacitores estiverem com problemas ocasionam exatamente esse tipo de problema.

qual a marca de sua memória?</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>OBRIGADO PELAS RESPOSTAS, acho que vou instalar o Windows XP.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Se estiver na garantia troca por uma A7v333</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#0000FF'>

I já VI ESSA PLACA DANDO PROBLEMAS DIRETO, ACH ELA LENTA

Concordo, essa MB A7S333 DA PAU DIRETO, é mais uma das "maravilhas" da ASUS, por isso que falo e repito ASUS não é mais como antigamente!!

Falowss!!  :cool:</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Quero montar um computador novo, estou querendo um Athlon 2000+. Gostaria de saber qual é a melhor placa-mãe, ou se a Asus A7S333 está bom.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>não, compra a A7v333. muito mais rapida e estavel</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por FPOA@15 Mar. 2003,22:26

<font color='#000000'>não, compra a A7v333. muito mais rapida e estavel</font>

<font color='#0000FF'>A ECS K7VTA5 possui o mesmo chipset da Asus A7V333 indicada pelo amigo FPOA e custa bem menos (cerca de R$ 330).

Abraços</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#0000FF'>Por São Nunca, não compra essa A7S333, essa MB é uma meleca, vai ser tosca assim pra lá, tipo eu sinceramente desculpem minha ignorância mas não conheço essa ECS K7VTA5, mas nunca vi um cidadão reclamar dessa MB, já em relação a A7V333 é uma placa boa, tive uma mas como sou inimigo nº 1 de ASUS aí consegui fazer um negócio da china (dei minha MB A7V333 + minha memória 256 DDR333 Spectek e em troca recebi uma Soyo K7VTA Pro mais 2 pente de 256 DIMM NEC e uma quantia em $$ de 250,00 reais) com isso comprei a MSI 6590 KT4 Ultra, porém essa mb ta meio cara ainda, e como sou um gde admirador dos produtos MSI te recomendo uma MSI KT3 Ultra 2C, que não é muito cara e da uma excelente performace nos processadores Athlon XP.

OBS: nunca montei nenhum Duron nessa MB, mas creio que deve ficar show também, lembrando que o Duron é um processador bem mais limitado.

Falowss!!!  :cool:</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>O que a Mina postou , acho que fica bom.

Acho que essa placa ta um pouco difícil de achar, mas se der ?</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#ADA96E'>Pô tipo assim, eu tinha uns problemas desses aqui no meu pc, mas depos que eu colequei 256 de memória esse problema aparentemente se resolveu...

Minha dica é esta compre mais um pente de 128.....

Se mesmo assim não resolver seu problema formate o hd e instale tudo de novo e se mesmo assim não conseguir sanar o seu problema instale outro windows, tipo o ME ou o XP..

eu tenho os dois instalados no meu pc e por enquanto está tudo certinho...

Fui</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Vou comprar mais 128m de memória para verificar se acabo com este problema</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Olá amigos este é meu primeiro post aqui........ :)

A A7S333 e a P4S333 tem um sério problema de compatibilidade com algumas marcas de memória (já tive varios destes problemas) , é só ela não ir com a cara da mesma que nada feito, experimente trocar o pente de memória por outro de outra marca onde voce comprou o seu.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Caramba,

eu to comprando uma mb dessa ASUS A7S333, mas pelo que eu to vendo é melhor eu comprar outra.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Se der não pega, da pau direto.

agora a A7A266 ou A A7V333  e boa.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0