• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Pitoco

Speedy - Led laranja do modem não acende!

14 posts neste tópico

Pessoal, :help:

Meu Speedy não conecta mais, na hora da conexão, o led (luz) laranja do modem começou a dar umas piscada, e da erro 678.

Chamei um tecnico da telefonica, que não conseguiu resolver, levei o PC para a assistencia tecnica, fizeram teste com placa de rede e etc..., e não descubriram o erro.

Neste momento, estou conectado pelo dial-up direto na linha do telefone.

Ja formatei o PC 3 vezes e nada. XP home.

Por favor, me ajudem, preciso urgente do PC.

Obrigado por qualquer ajuda ou palpite.

um abraço.

Compartilhar este post


Link para o post
Compartilhar em outros sites

pede pra ir um técnico na sua casa, pra medir a atenuação e o sinal da banda....

quando a atenuação está muito alta (acima de 60), ocorre perda do sincronismo direto... daih eles tem q diminuir o tamanho da banda.... o que vai deixar seu speedy lento para jogos, mas pra downloads, ele vai continuar normal...

:-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Grungemala@27 nov 2004, 22:33

pede pra ir um técnico na sua casa, pra medir a atenuação e o sinal da banda....

quando a atenuação está muito alta (acima de 60), ocorre perda do sincronismo direto... daih eles tem q diminuir o tamanho da banda.... o que vai deixar seu speedy lento para jogos, mas pra downloads, ele vai continuar normal...

:-BEER

Cara, acho muito pouco provavel que esteja acontecendo isso, pois na assistencia tecnica eles testaram com o modem deles e tambem não funcionou :muro:

:help::help:

:cry:

Compartilhar este post


Link para o post
Compartilhar em outros sites

não sei de speedy mais:

o erro 678 e o programa da Speedy que da o erro ou e o modem?

Caso seja o modem, vai no fabricante e consulta sobre o erro.

Se for o software, chama outro tecnico, e pede para testar com outro dsl modem

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo seu modem é alugado ou comprado?

liga lá na telefônica e fica enchendo o saco deles até resolverem te dar atenção e resolver seu problema.

:naonao:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Conflict_tnt@28 nov 2004, 02:31

amigo seu modem é alugado ou comprado?

liga lá na telefônica e fica enchendo o saco deles até resolverem te dar atenção e resolver seu problema.

:naonao:

Meu modem é comprado, o modelo é Parks 645 Prestige 600 Zyxel.

Não sei onde é o problema, vez que o tecnico veio em casa e não descobriu, levei na assistencia tecnica e tambem não descubriram.

O Led fica aceso, mas na hora de conectar, ele da umas piscada e aparece:

"Estabelecendo conexão através da miniporta WAN (PPPOE)" e depois aparece:

Erro ao conectar-se a Speedy

"Abrindo porta

Erro 678: o computador remoto não respondeu"

:muro:

Compartilhar este post


Link para o post
Compartilhar em outros sites

repito

o problema não é do modem, e sim da sua linha

pede pra eles verificarem a atenuação da sua linha, pois ela está causando a perda do sincronismo

faz o q eu to te falando, você não vai se arrepender...

:-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

Talvez o problema não seja na linha nem no modem e sim no micro.

1º Quando o técnico da telefonica vai na sua casa ele tem que levar um laptop e conectar do local. Ele conectou??

Se não, liga de novo na telefonica e pede pra falar com o centro de diagnóstico, lá os caras manjam... se não resolverem seu problema, pede outro técnico pra telefonica e pede pra ele fazer o teste na sua frente. Se não funcionar, pede pra ele testar com o modem dele (ele tem um no carro). Se conectar com o modem dele e com o seu não, pede pra ele verificar as configurações do seu modem.

Se sim, é o seu micro que esta com problema.

Caso seja seu micro com problema.

Se eu não me engano o modem parks tem que pegar ip 10.0.0.X e gatware 10.0.0.1, se não pegar é provavel que seja placa de rede. Entra no DOS e ipconfig, o IP tem que ser 10.0.0.X, se for 192.254.XX.XX digita ipconfig /release. O IP tem que ficar 0.0.0.0 depois digita ipconfig /renew, o IP tem que ficar 10.0.0.X, caso contrario baixa o driver da sua placa de rede atualizado e reinstala. Se for uma SIS 900 isso deve resolver.

Se mesmo assim não funcionar, troca a placa de rede, mas não joga fora, ela pode funcionar para rede interna.

Qualquer dificuldade liga 103 (provavelmente vão mandar reinstalar placa de rede) e se continuar com dúvidas posta aqui!!

Se resolver posta tb!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pitoco,

Usuários de Internet Rápida ou com Banda Larga geralmente utilizam um Firewall como um dos principais escudos na defesa do computador. No caso de você se encaixar neste grupo, verifique se o seu Firewall está bloqueando algum processo e/ou porta importante para o estabelecimento da conexão.

Quanto aos técnicos da telefonica, repetindo o que eles próprios afirmam, "Não temos permissão para mexer na configuração do computador do cliente", ou seja, não resolvem m3r4@ nenhuma, principalmente quando estão de posse de um Laptop... aí eles ligam rapidinho e se conectar na velocidade média....assina aqui esta fichinha e uma abraço //// se virá /// ... raça de espanholada do c@4@lh0!

Outra: Menu 'Iniciar' => 'Executar' => digite 'Control' sem aspas. Na janela aberta clique em 'Sistemas' => clique na aba 'Hardware' => clique em 'Gerenciador de Dispositivos' => clique em 'Adaptadores de Rede': Veja se este dispositivo está funcionando corretamente, clicando com o botão direito do mouse sobre sua placa de rede. É valido você tentar atualizar este drive ou até mesmo desinstalar o mesmo e reinstalar via CD 'Mainbord' - CD Azul - que deve estar em seu poder. Não é possível que o pessoal que presta assistência técnica para você não tenha visto isso, todavia, fica o registro.

Faça uma análise de tudo isso aí, vamos postando para ver se chegamos em um denominador comum. Obtendo mais alguma informação que possa ser útil, volto o quanto antes no tópico.

ABS.,

ATT., :joia:

OFAJ.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pede pros caras fazerem um teste de sincronismo da tua linha telefonica com a central, pode ser uma porta desconfigurada lá na central e eles tão tentando empurrar o problema, eles tem ferramentas pra fazer um teste entre a central e teu modem pra saber onde ta o erro.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Só corrindo, os ips que eu passei são do DSlink. Sincronismo e atenuação normalmente não tem nada ver com seu problema!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

o problema está entre o micro e o modem, verifique sua placa de rede e suas configurações.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Po pessoal, muito obrigado mesmo pela ajuda de vocês, sem palavras.

Bem, antes de dizer o que era, levei o pc na "INNER TREND INFORMÁTICA" Vila Madalena, me cobraram 120.00 reais e não resolveram o problema que era a placa de rede, que descobri depois levando em outra assistencia tecnica. Ficaram 1 semana com o meu pc e disseram que 1º não era nada, voltei p/ casa e o problema continuou, voltei la, ai disseram que não conseguiram descobrir o que era... :chateado: lamentavel. Pelo menos devolveram meu dinheiro :D

Liguei p/ a Semp Toshiba e fiz uma reclamação.

Sobre a telefonica, eles vieram em casa antes de tudo isso, e funcionou o laptop do cara, e ele achava que era a placa de rede.

Fiz todos os testes aqui solicitados, mas aparentemente tudo normal, só não desinstalei o drive como pediu o OFAJ, pois só li agora o seu post, pois o pc estava na assistencia.

Que maravilha, meu pc esta de volta :palmas: :palmas: :palmas:

Mudando de assunto, o som do meu pc fica dando umas tremida quando ouço algum som..., fica lento, treme a voz de novo...algum palpite?

Valeu mesmo pessoal..., um grande abraço :joia:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bem, antes de dizer o que era, levei o pc na "INNER TREND INFORMÁTICA" Vila Madalena, me cobraram 120.00 reais e não resolveram o problema que era a placa de rede

Pitoco,

Incompetência é um elogio, diante de tanta :priv: que esses caras da :sne: "INNER TREND INFORMÁTICA" <_< falaram...e como falaram, porque fazer mesmo eles não fizeram :priv: nenhuma! Se eles tivessesm vergonha na cara, teriam devolvido o dinheiro e baixado as portas! :devil:

Fiz todos os testes aqui solicitados, mas aparentemente tudo normal, só não desinstalei o drive como pediu o OFAJ, pois só li agora o seu post, pois o pc estava na assistencia.

Bingo! :-BEER

Que maravilha, meu pc esta de volta

:-BEER:bandeira::-BEER

ABS.,

ATT., :joia:

OFAJ.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0