• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
leomg

Sinuca de Bico!

3 posts neste tópico

Galera, preciso da ajuda urgente de vocês pois estou na maior sinuca de bico:

No início do ano, vi um banner de propaganda aqui no fórum da empresa MTEKInformática lá de foz do iguaçu e comprei um notebook a535 deles (já havia visto a avaliação do site e achei boa a relação custo benefício) sem falar que o danado tinha 1 ano de garantia e tal, mas a PF fechou a empresa por gestão fraudulenta, contrabando e descaminho (no mes de agosto), resultado: a garantia do meu equipamento foi por agua abaixo!

Agora tá acontecendo o seguinte com a Gravadora de CD/Leitor de DVD: em determinados momentos ela simplesmente "desaparece" do windows, daí eu reinicio o equipamento ela não é reconhecida nem no setup nem no windows. Tenho que ficar esperando a boa vontade da máquina e fazer com que ela "retorne" para que eu possa utilizá-la. Quando a mesma está disponível, não aparenta nenhum problema, quando ela "desaparece" eu não consigo localizá-la nem no setup da bios, alguém tem alguma ideia do que pode estar acontecendo?

Obrigado pela ajuda.

Meu A535 é o mesmo do teste do site do clube, só que tem 512mb de RAM.

valeu mesmo galera.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0