Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
bogani

XP 2400 tbred

Recommended Posts

Aff eu tava aqui de bobera e dai resolvi faze um overzinho so pra ve qnts pontos fazi no pc mark e tal ... :P

td bem rodo normal e depois do bench eu voltei as configs pro normal ...

Depois disso eu resolvi instala o mbm 5 pra ve as temps do pc e tal ..

instalei , reiniciei , abri o mbm e tal ... aí de repente ele começo a apita e a temp do soquet tava 126º C e a temp do diodo tava 40º C ....

é isso mesmo ? ou eu fiz alguma coisa errada ? ou o mbm é maluko mesmo :wacko: ?

ajudem aí plz

vlwss :bandeira:

Compartilhar este post


Link para o post
Compartilhar em outros sites

He he he a 126 ºC tenho ceteza que não tava um athlon t-bred depois dos 90ºC ele para de funcionar para sempre...

Procura outro programa como o everest. :)

Compartilhar este post


Link para o post
Compartilhar em outros sites

é so mudar o sensor que o MBM ta usando ...

aqui tb ja deu isso ...ele tava marcando 137°C :blink: ....aí foi so procurar o sensor certo e o mBM marcou a temperatura certa ,

Compartilhar este post


Link para o post
Compartilhar em outros sites

126º tá marcando errado com certeza senão já tinha queimado o processador, tenta com o Everest.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • td bem eu sei q a temp não é essa senao ...... :blink:

    agora eu peguei o Everest e ta marcando absurdo também ...

    126º C processador

    65º C diodo ...

    como faz pra mudar os sensores e tal no mbm e nesse Everest ???

    Vlwsss B)

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • tenho certeza sim ... em Fahrenheit ta bem mais q isso ... :wacko:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Na bios marca a temp normal ... tipo certa ... 40° C ate uns 50º C as vezes ...

    acho q o problema num é no sensor não ...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Postado Originalmente por bogani@03 dez 2004, 12:05

    Na bios marca a temp normal ... tipo certa ... 40° C ate uns 50º C as vezes ...

    acho q o problema num é no sensor não ...

    Exato amigo,

    agora que você tirou minha duvida a respeito do sensor da sua placa, ficou mais fácil.........

    Abra o MBM5, va em settings, va em temperaturas, Na opcao MBM sensor, você escolhe o que você quer monitorar, case, soquete ou diodo, esse ultimo não existe em muitas placas, apesar do MBM te dar a opcao de escolhe-lo.

    Na parte should display sensor board, você escolhe qual o sensor na sua placa que corresponde a opcao acima(case, soquete ou diodo), se você não souber qual é o sensor, vai na tentativa e erro ate achar um que te informe a temperatura correta.

    abraços.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • aí valeu vou tenta la depois eu posto se deu certo

    abs :bye:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Bom ... eu mexi la , fui mudando os sensores do mbm varias vezes mas não deu certo ... sempre ficou 126 ...

    Agora eu entrei no HWinfo e la tava marcando :

    CPU : 26ºC

    MotherBoard : 125ºC

    Ahhh ta td maluko aqui ... como pode ser problema do sensor se na bios marca a temp certinhu ??

    Bom to aguardando respostas ... vou ver se acho algum outro programa pra ver o q ele marca ...

    te maissss :wacko:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Postado Originalmente por bogani@03 dez 2004, 20:46

    Bom ... eu mexi la , fui mudando os sensores do mbm varias vezes mas não deu certo ... sempre ficou 126 ...

    Agora eu entrei no HWinfo e la tava marcando :

    CPU : 26ºC

    MotherBoard : 125ºC

    Ahhh ta td maluko aqui ... como pode ser problema do sensor se na bios marca a temp certinhu ??

    Bom to aguardando respostas ... vou ver se acho algum outro programa pra ver o q ele marca ...

    te maissss :wacko:

    bom se não me falha a memória quando eu usava esta placa mãe eu usava ali dos sensores.. eu pegava ''cpu diode2''

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • bom ta no seguinte esquema :

    MBM 5 Sensor : CPU Diode

    Should display board sensor : Asus 2

    Temps marcadas :

    Case : 28º C

    Diodo : 28º C

    Soquet : 25º C

    mesmo assim acho q ta errado porque ta muito baixo .. na bios ta muito mais ... ams pelo menos assim não apita ... acho q vou deixar .. deve pelo menos funcionar pra da uma noção ... se aumentar isso é porque aumenta a temp ... ou não ? se ta errado não vai tar errado proporcionalmente ???

    valeu a ajuda d todos aí .... :wacko::wacko:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    A minha placa tb é A7N8X-X e o MB5 funciona normalmente, só a rotação das fans que marcavam o dobro mas já configurei isso.....

    Fiquei curioso, posta suas temperaturas com cpu full e idle.....eu postei um tópico com meus resultados.....

    A temperatura da placa-mãe se manteve em 28° em todos os testes.

    Volcano 12 no máximo +- 6000 RPM

    cpu full >> socket 42° diode 48°

    cpu idle >> socket 35° diode 37°

    Volcano 12 no médio +- 3300 RPM

    cpu full >> socket 45° diode 51°

    cpu idle >> socket 35° diode 37°

    Volcano 12 no mínimo +- 2350 RPM

    cpu full >> socket 47° diode 55°

    cpu idle >> socket 37° diode 40°

    >>> As temperaturas estão boas ? Dá pra melhorar

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Postado Originalmente por Remela@04 dez 2004, 01:10

    A minha placa tb é A7N8X-X e o MB5 funciona normalmente, só a rotação das fans que marcavam o dobro mas já configurei isso.....

    Fiquei curioso, posta suas temperaturas com cpu full e idle.....eu postei um tópico com meus resultados.....

    A temperatura da placa-mãe se manteve em 28° em todos os testes.

    Volcano 12 no máximo +- 6000 RPM

    cpu full >> socket 42°  diode 48°

    cpu idle >> socket 35°  diode 37°

    Volcano 12 no médio +- 3300 RPM

    cpu full >> socket 45°  diode 51°

    cpu idle >> socket 35°  diode 37°

    Volcano 12 no mínimo +- 2350 RPM

    cpu full >> socket 47°  diode 55°

    cpu idle >> socket 37°  diode 40°

    >>> As temperaturas estão boas ? Dá pra melhorar

    Qual é seu CPU ?? TEm over ?? fale mais sobre ele :D

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Postado Originalmente por bogani@03 dez 2004, 23:41

    bom ta no seguinte esquema :

    MBM 5 Sensor : CPU Diode

    Should display board sensor : Asus 2

    Temps marcadas :

    Case : 28º C

    Diodo : 28º C

    Soquet : 25º C

    mesmo assim acho q ta errado porque ta muito baixo .. na bios ta muito mais ... ams pelo menos assim não apita ... acho q vou deixar .. deve pelo menos funcionar pra da uma noção ... se aumentar isso é porque aumenta a temp ... ou não ? se ta errado não vai tar errado proporcionalmente ???

    valeu a ajuda d todos aí .... :wacko::wacko:

    Você tem que indicar o sensor W83L785TS para o CPU Diode. O sensor Asus 2 indica a temperatura do gabinete. E para o soquete, indique o sensor Asus 1.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Postado Originalmente por claudomirorl+04 dez 2004, 09:53QUOTE (claudomirorl @ 04 dez 2004, 09:53)bogani@03 dez 2004, 23:41

    bom ta no seguinte esquema :

    MBM 5 Sensor : CPU Diode

    Should display board sensor : Asus 2

    Temps marcadas :

    Case : 28º C

    Diodo : 28º C

    Soquet : 25º C

    mesmo assim acho q ta errado porque ta muito baixo .. na bios ta muito mais ... ams pelo menos assim não apita ... acho q vou deixar .. deve pelo menos funcionar pra da uma noção ... se aumentar isso é porque aumenta a temp ... ou não ? se ta errado não vai tar errado proporcionalmente ???

    valeu a ajuda d todos aí ....  :wacko:  :wacko:

    Você tem que indicar o sensor W83L785TS para o CPU Diode. O sensor Asus 2 indica a temperatura do gabinete. E para o soquete, indique o sensor Asus 1.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×