• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
SX-AKIRA

Duvida que não me deixa dormi

14 posts neste tópico

<font color='#000000'>Bem não sei onde posto isso mas vai aqui, qualquer coisa desculpe aos moderadores...

Meu amigo comprou um pc com essa config:

AMD Athlon Tbred 1700+

Asus A7S333

256MB não sei a freqüência

HD de 20GB genérico

Geforce2 MX400 XFX

Dai já achei meio estranho o cooler é muito silencioso, um Tbred com um cooler tão silencioso?

tá deixei quieto... fui instalando uns programas com direct X 8.1 e quando vi o geral do pc pelo DX 8.1 notei lá:

AMD Tbred 1700+ 3dnow etc.... ~1147 por ai.... Ué a freqüência de um Tbred 1700 é de uns 1.5 gb por ai...

Intão acho que fizeram isso...

Baxaram o clock do processador e colocaram um coolerzinho vagabundo dai o tal silencio...

Será isso mesmo ou eu vi coisas?

E o ruim que meu colega não liga muito....

No 3dmark01 o pc dele faz 1000pontos por ai e o meu faz 3000....

O que será?</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Este é um caso típico de FSB configurado para 100MHz, quando o correto seria 133MHz. Verifique isto.

Mas se as memórias forem de 100MHz (200MHz DDR), aí então não tem jeito mesmo.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000080'>A memória é sdr ou ddr?

Outra coisa que eu achei estranho é você ter dito que o dxdiag acusou que era um processador de 1700+ operando a 1147. O processador não É de tal freqüência, ele apenas é certificado a operar EM tal frequência. Por causa dessa diferença entre SER e PODER (garantidamente) é que se faz OC, buscando o máximo do que o chip pode.

Detalhe é que a placa de vídeo da XFX é safada mesmo (eu que o diga) pois é como a relação entre TNT2 e TNT2M64, opera em 64 bits sdr. Isso corta o desempenho em quase metade se comparar com uma de 64ddr ou 128sdr. A pontuação está baixa, eu faço na média de 1400 pontos, mas pode ser só ajustes finos. 3000 é um sonho que tive ontem a noite  :( . Mas pretendo comprar uma Radeon 8500, só falta grana  :P</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#FF0000'>O clock correto para um XP 1700+ é 1,47 mhz.

Para corrigir esse problema basta mudar a freqüência do FSB para 133.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>A memoria dele é ddr...

intão sobre só subi a freqüência to achando que o coolerzinho que colocaram nele deve ser muito fraco para o Tbred.. dai o motivo pra ter vindo com o clock baixo...

Vou rodar o WCPUID da proxima vez.....</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Tbred esquenta bem menos do que palomino, e existem coolers bons que são bem silenciosos.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#008080'>Quanto ao clock, concordo com os colegas que o FSB poderia estar ajustado para 100 Mhz, o que resultaria eventualmente nesta freqüência estranha. Mas se fosse apenas isso, com um fator de multiplicação ajustado para 11x (para usar o XP1700 sem OC), teríamos 1100 Mhz e não 1147 como o colega relatou. O que faz pensar na possibilidade de um ajuste incorreto no FSB através do setup. Mas, se não estou errado, a ASUS A7S333 não permite um ajuste fino do FSB como um DRV-5 (Soltek) permitiria.

Se o FSB estiver correto, então teríamos um fator 8,5x (façam as contas) o que também é inviável nesta placa.

Então, cabe a pergunta: será que é mesmo um TBred 1700?

Posso estar falando uma grande asneira (e peço desculpas se eu estiver mesmo), mas será que o colega não levou "gato por lebre"? Acho improvável falsificarem um AXP, mas...

Mesmo porque, fazendo as continhas, não consegui achar qual processador teria servido de base...

Quanto a informação de que o Tbred esquenta bem menos que o palomino eu discordo. Já montei os dois e só consegui fazer o tbred trabalhar numa temperatura aceitável com um bom T't Volcano sobre ele.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Intão amigos.... isso incomoda muito.... a não ser que eu esteja cego ou coisa assim.... estava lá Athlon XP 1700+ Tbred aproximadamente (é q não me recordo muito bem) 1110

O ruim que ele pode te pagado caro pelo processador que nem ta usando força total.....

a loja que ele compro foi uma tal de Suzancomp (suzano) tomem cuidado com essa loja, e de acordo meu colega a entrega do PC demorou 3 semanas e foi adiando e adiando....</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>sei onde é essa loja, mas nunca comprei nada la...e acho que nem vou... porque ele não vai até la pra tentar ver o quye acontece?</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>pode ser os jumpers da placa-mãe q estão errados, já o cooler

eu tenho um vulcano 6+ q também é muito silencioso mais deixa o processador bem resfriado  :coo

-----------

Duron 1.3

Fast fame

ge force 2 mx400

hd 20Gb

Hd 6.4Gb

Lucent 56K v92</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000F22'>Volcano 6+?

É o mesmo do meu e faz um barulho.....(quando aberto) fechado nun chega a te tanta diferença....

Só que pelo menos é suportável</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Pessoal é so seguinte. Se a configuração do nosso amigo na BIOS estiver em 100Mhz e não em 133Mhz será que o Direct X realmente reconheceria esse processador como sendo um XP 1700+? Eu acho que não. Outra coisa é que tem que ser feita a verificação na placa mãe dele. Há várias placas para XP em que as memórias podem ser configuradas para rodar em frequência diferente a do processador. Querendo ou não isso está no mínimo estranho. E outra coisa é que realmente o tipo de núcleo para XP do nosso colega aquece menos dos que os palomino.. e realmente há excelente coolers para XP que são bem silenciosos. No meu caso o meu é original do pacote do XP, que eu comprei in Box. É um cooler eficiente que mantém a temperatura do meu Palomino XP 1800+ na casa dos 45 com picos de 48 graus sem fazer um barulho que incomoda.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Há cara... esses caras dessas lojas são ######! Montam tudo correndo, improvisando... sei lá, mas se tiver na garantia fala pro seu amigo ir com você na loja é pedir explicações! Num tenta ficar mexendo não, que depois os caras da loja tem margem pra se defender! OK?</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0