• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Deitos

Problemas

11 posts neste tópico

<font color='#FF0000'>To com problema num micro, com o modem dele. Na hora de discar, diz que não tem tom de linha, então primeira coisa q eu fiz foi experimentar em outro PC o modem, mas la funcionou, então reinstalei os drivers, nada... refiz a conecçao Dial-Up, e nada... então, troque o slot dele, ai funcionou por 1 mes. Agora começou a mesma coisa, tentei fazer tudo isso q fiz outra vez, e não funcionou mais... liguei o modem em outro PC, dai funcionou.

Lembrando que o modem instala tudo certo, lá em Diagnosticos do modem também, tudo certo... O que pode estar acontecendo?

valeu</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#FF0000'>Tente limpando muito bem os contatos da placa e também o slot onde ela será encaixada.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#008080'>cara, o seu Modem pode estar conflitando IRQs com algum outro dispositivo.

Tende dar uma olhada no manual da sua placa-mãe, ver quais IRQs são reservados para os slots PCIs e pedois ver o que tem instalado neles(nos PCI) ou na própria placa-mãe(controladores de disco, etc.) e ver se tem alguma placa ou dispositivo on-board que esteja usando o mesmo IRQ do seu Modem!!!

qualquer coisa retornae e/ou espere mais posts!!!

beleza?

falou

T+!!</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Jeaze G.@04 Mar. 2003,21:48

<font color='#000000'>Tente limpando muito bem os contatos da placa e também o slot onde ela será encaixada.</font>

<font color='#FF0000'>Os contatos da placa eu limpei, com uma borracha escolar, como eu limpo os slot´s da placa-mãe?</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#FF0000'>Você limpa o slot da placa-mãe usando uma escova de dentes velha embebida em alcool isopropilico.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Deitos+04 Mar. 2003,21:59-->
<font color='#000000'>Jeaze G.@04 Mar. 2003,21:48

Tente limpando muito bem os contatos da placa e também o slot onde ela será encaixada.

Os contatos da placa eu limpei, com uma borracha escolar, como eu limpo os slot´s da placa-mãe?</font>

<font color='#0000FF'>Com um pincel ou escova de dentes velha.

Abraços.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#008080'>cara, eu acho que problema de contato num é pois se o seu PC reconhece o Modem, é sinal que que está tudo no lugar. Apenas algum problema de conflito e/ou configuração! :;):

T+</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por CrushNVD@04 Mar. 2003,23:12

<font color='#000000'>cara, eu acho que problema de contato num é pois se o seu PC reconhece o Modem, é sinal que que está tudo no lugar. Apenas algum problema de conflito e/ou configuração! :;):

T+</font>

<font color='#FF0000'>Estranho é que funcionou por 1 mes, depois parou, sem mexer em config. nenhuma... se fosse conflito, quando eu olho o Diagnostico do modem, não deverai dar algum aviso de erro? não da... o modem ta instalado corretamento... no gerenciador de dispositivos também eu acho q ia acusar conflito de IRQ.. ou não?

Mas vou tentar, é q a maquina não é minha, é de um cliente.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#008080'>é, c mesmo trocando de slot o problema ainda ocorre, não deve ser IRQs. Estranho também, é funcionar por 1 mês e depois parar...

Tenda testar em mais PCs para ver se ocorre o mesmo erro em outros....

às vezes..,

T+</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#008080'>Tenta desinstalar todas as placas PCI existente no seu micro ..

ai reinicia o micro sem nada .. e logo a pos coloca so a plca do modem ..  e instala os drives certos ..

e ve ser ainda da o comflito ..</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Deitos@04 Mar. 2003,21:39

<font color='#000000'>To com problema num micro, com o modem dele. Na hora de discar, diz que não tem tom de linha, então primeira coisa q eu fiz foi experimentar em outro PC o modem, mas la funcionou, então reinstalei os drivers, nada... refiz a conecçao Dial-Up, e nada... então, troque o slot dele, ai funcionou por 1 mes. Agora começou a mesma coisa, tentei fazer tudo isso q fiz outra vez, e não funcionou mais... liguei o modem em outro PC, dai funcionou.

Lembrando que o modem instala tudo certo, lá em Diagnosticos do modem também, tudo certo... O que pode estar acontecendo?

valeu</font>

<font color='#0000FF'>Tente o seguinte:

Vá até o Painel de Controle/Modems/Propriedades/Conexão/ Avançadas e no campo "Configurações Adicionais ou extras" digite X3 (ou ATX3 dependendo do modem). Essa string forçará o modem a aguardar o tom de discagem.

Abraços e Boa Sorte.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0