• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
letal_snake

Pode ser energia?

4 posts neste tópico

Tenho um processador AMD Athlon XP 2600++ numa placa Gigabyte GA7VA e depois de um pouco mais de seis meses de uso começaram a aparecer mensagens de erro ("Tela da Morte"). Primeiramente com frases que diziam algo sobre incompatibilidade com ACPI, então desativei o ACPI. Depois disso, agora aparecem erros, DE VEZ ENQUANDO, com a frase INACCESSIBLE_BOOT_DEVICE ao iniciar o Windows 2000 (o sistema que uso no momento). Já me falaram que o problema pode está no fornecimento de energia elétrica ou na configuração do Setup, o que devo fazer? E onde realmente está o problema?

Compartilhar este post


Link para o post
Compartilhar em outros sites

O interessante seria você passar na totalidade as informações que a Tela Azul apresenta...num primeiro momento tente resetar a BIOS...verifique se a temperatura esta normal...renove a pasta térmica do processador...as vezes uma limpeza ajuda também...para concluir passe sua configuração...assim fica mais fácial a galera detectar o problema...ok :bandeira:

Compartilhar este post


Link para o post
Compartilhar em outros sites

pode ser aquecimento, pore pode ser algum erro envolvendo o HD, ou até mesmo um erro se sistema operacional (icompatibilidade talvez), já tentou formatar??

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0