• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
TradeMark!!!

Asus P4P800SE COM ATI RADEON VIVO

3 posts neste tópico

Olá pessoal, comprei as placas para montar uma maquina com as seguintes configurações Placa Mãe ASUS P4P800SE , 512 MB Memoria DDR 333, processador P4 2.4 MHz sem HT, placa de captura de Video ATI Radeon Vivo 64Mb, eu sei que o problema esta relacionado diretamente com a placa de video, pois tenho uma placa de video agp SIS que funciona perfeitamente.

Quando coloco a placa ati o windows começa a carregar e quando esta em fase final de carregamento para funcionar ela rebuta a maquina

Tentei formatar o Hd e instalar desde o inicio, na instalação parece estar tudo OK mas quando a maquina acaba a instalação e vai fuincionar pela primeira vez o problema retorna.

outra coisa, comprei memoria DDR 333 512 mb e fiquei na duvida de qual slot devo colocar na placa pois existem duas cores "vermelho e preto", não sei se isso poderá interferir no resultado

Obrigado !!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tem certeza q está instalando o drive correto desta placa?

outra coisa, comprei memoria DDR 333 512 mb e fiquei na duvida de qual slot devo colocar na placa pois existem duas cores "vermelho e preto", não sei se isso poderá interferir no resultado

As cores diferentes servem para mostrar como posicionar as memórias para utilizar dual channel.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Instalei tudo pelo cds de configuração que veio na placa asus.

Ps1. Os slots de memórias são "Azul e Preto" e não Vermelho como eu disse.

Ps2. A memória é 512mb DDR 400

Outra coisa que notei, quando instalo a placa de áudio Creative Blaster Live 5.1 some o CDROM (Gravador de DVD da Sony).

Já tentei de tudo, estou desde sexta-feira nessa máquina e nada, já formatei umas 10 vezes e comecei do nada, mas não consigo progressão.

Agradeço a atenção de todos ..

Abraço,

Marcos

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0