• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
KurtBr

Problema com Asus A7S333

3 posts neste tópico

Pessoal, estou tendo um problema que não sei se é a placa mãe ou a fonte. Normalmente quando eu ligo o micro automaticamente entra na BIOS dizendo que no ultimo boot o micro não foi desligado autometicamente e pede para eu definir novamente a velocidade do processador, as outras informações na BIOS não são perdidas.

As vezes também quando eu mando desligar o micro, ele desliga e liga automaticamente (bem rápido) e também quando desliga, eu aperto o botão para ligar e ele não dá sinal de vida, é como se a fonte tivesse entrado em curto. Aí eu espero um tempo e depois ele liga de novo.

Alguém sabe o que pode ser isso?? Eu olhei as voltagens na BIOS e parecem estar normais.

Obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Nunca vi este tipo de problema. Pelo q estou vendo, a questão é o reconhecimento do processador. Qual é o processador q você está usando?

Compartilhar este post


Link para o post
Compartilhar em outros sites

É um athlon XP 1600+, mais sobre ele desligar e não ligar depois de um tempo, não poderia ser a fonte?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0