• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
hfk

Máquina não ganha IP

1 post neste tópico

hfk    0

estou com um problema no meu servidor, compartilhando banda larga, dei ip fixo a todas a maquinas da rede, só que se o servidor ligar sem as máquinas as placas de rede do servidor não ganham ip e o micro não inicia, acho isso muito estranho, utilizo 3 placas de rede no servidor, uma pra banda larga as outras para distribuição de duas redes distintas.

Observação: estou testando sem a utilização de hub, uso 2 cross-over, para duas máquinas separadas, pois posteriormente colocar 2 switchs em cada rede. Uso servidor proxy para compartilhamento.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso