• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
rcscontabil

Captura de Audio - Uma Novela Mexicana

4 posts neste tópico

:muro: Adquiri a poucos dias uma placa de captura da Play TV Pro Ultra, pois por diversas pesquisas foi considerada a melhor com relação a custo benefício, a princípio, como todos, apanhei bastante para configura-la, o vídeo até que consegui bons resultados, graças a este fórum, mas o aúdio esta me desesperando, não consigo tirar o ruido da captura, o que faço? Qualquer informação será bem vinda., obrigado.

Meu Micro:

Athlon XP 2000+ 512RAM

MB PCchips 810ML

HD 40GB

Gravador DVD LG 4082B

Windows XP Prof.

Power VCR II

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu tive este problema tambem e consegui resolver ajustando o volume do line in (que no caso é onde a saida de audio da plava de tv esta ligada) eu tive que baixar bastante o volume ate que o audio não saisse distorcido, mas apos alguns testes deu certo

abraço

gammber

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por gammber@10 de fevereiro de 2005, 12:12

Eu tive este problema tambem e consegui resolver ajustando o volume do line in (que no caso é onde a saida de audio da plava de tv esta ligada) eu tive que baixar bastante o volume ate que o audio não saisse distorcido, mas apos alguns testes deu certo

abraço

gammber

Obrigado Amigo, ja consegui resolver o problema com o ajuste do line in, uma curiosidade é que o scannner quando ligado no estabilizador provocava um chiado no audio, só descobri isto depois de te-lo desligado para limpar a mesa do micro., provavelmente este ruído é uma interferência causada pelo scanner.

até mais

e obrigado novamente.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0