• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Neo_Warrior

Problema com aplicativos 16bits

4 posts neste tópico

Ta acontecendo um problema estranho aqui, to usando windwpos xp professional, tinha um jogo instalado nele(x-wing alliance) que instalou na boa.. com otempo cansei de jogar.. desistalei, hoje eu fui instalar novamente e ele não instala aparece a seguinte mensagem de erro:

c:/windows;system32/autoexec.nt. o arquivo de sistema não é adequado à execução de aplicativos MS-DOS e do Microsoft Windows. Escolha "fechar" para finalizar o aplicativo.

O que é isso? Antigamente não aparecia(2 semanas atrás) agora.. X_x

será q terei de formatar?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Nossa! funcionou! valeu muito obrigado! ^^

do que se trata esse arquivo, porque será q ele sumiu? X_X

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Neo_Warrior@29 nov 2004, 22:26

Nossa! funcionou! valeu muito obrigado! ^^

do que se trata esse arquivo, porque será q ele sumiu? X_X

Parece ser um bug. Já procurei uma explicação para isso e até agora nada de concreto. Há casos em que o arquivo desaparece novamente do system32 a cada reinicialização e quando você o copia para outra partição ou de outro PC e novamente copia para o system32 o problema é resolvido.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0