• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
janilson

M812 - ajudem

4 posts neste tópico

<font color='#000000'>Infelizmente tenho esta placa M812LMR c/ Athlon 1.2Ghz e 128mb 133mhz, Monitor 15" TCE, CDROM 58x,ela tem tudo onboard e sem slot AGP, mas no manual o video onboard diz que é padrão AGP Acellerator 2.0.

O problema é quando você instala os driver do video e AGP que vem c/placa, qualquer jogo em 3D trava tudo, se você tirar os driver de AGP deixando somente o driver do video que é SIS730s, funciona pouquissimos jogos 3D, mas os de corrida que é os que mais gosto exemplo, Test Driver 6, Need for Speed e Star Wars Racer, Crazy Taxi e etc.., continuam a travar, e eles funcionam em outros micros, alterei de 16 p/64mb o uso da memória pro vídeo mas nada feito.

Já instalei novos drivers da PCChips e até da SIS, chipset da placa, como também atualizei a Bios, não sei mais o que fazer !

Semelhantemente acontece com o Bus Mastering da HD, é uma Quantum Fireball 20lct, tanto a HD com a Placa suporta UDMA 100, mas com todos os driver que tentei variou de 4 a 28 Mbps, horrível não.

Tudo isso acontece tanto c/Windows 98, ME e XP.

Acho que vocês vão pedir pra jogar fora esta placa, mas enquanto não tenho dinheiro, por favor, façam outra sugestão.

Será que existe placa de vídeo boa p/ slot PCI, e outra para IDE c/chipset Promise ?

Grato !!!

Janilson</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000080'>se taxa de transferencia estiver a 28mb/s não está tão ruim assim

mas o que sugerir é uma gf2 mx400 pci!</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Com esse hd você pode botar a melhor placa do mercado que não vai aumentar a taxa de transferência.

Hoje em dia os hd´s fuleiros são de 5400RPM, os bons são de 7200RPM, mas esse quantum lct (low cost technology) são de 4800RPM e tem cache de 128Kb (os samsung mais furrecas são de 2Mb).</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#0000FF'>meu verifica a temperatura da placa, quando ela esquneta muito da uma porada de erro quando se exige + do video on, se estiver tudo o que e o sis 730s que não ta legal, ele ta dodoi :(  :(</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0