• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
ISO9K

MyWeb internet na tv

4 posts neste tópico

ISO9K    2

Estou com um May web aqui parado que comprei na sucata funcionando, mas não consigo navegar, alguem ai já utilisou isso ou tem algum link pra informar como faço a configuração, pois não tenho o manual... ele consegue discar e tudo mas dá site não localizado, coloquei o numero do Click 21, mas não consigo inserir nome de usuario e nem senha....e como faz para colocar o nome do site????? agradeço.... :(:(:(

Compartilhar este post


Link para o post
Compartilhar em outros sites
ISO9K    2
Postado Originalmente por ISO9K@30 nov 2004, 02:28

Estou com um May web aqui parado que comprei na sucata funcionando, mas não consigo navegar, alguem ai já utilisou isso ou tem algum link pra informar como faço a configuração, pois não tenho o manual... ele consegue discar e tudo mas dá site não localizado, coloquei o numero do Click 21, mas não consigo inserir nome de usuario e nem senha....e como faz para colocar o nome do site????? agradeço.... :(:(:(

Já Consegui Conectar.......mas só que não abre nenhuma pagina...será que alguem ai dá uma dica??????? :help:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso