• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
AndrezimJPA

Kazaa, WinMX e SP2

6 posts neste tópico

AndrezimJPA    0

Tive que reinstalar o meu Windows XP recentemente. Logo após reinstalá-lo, instalei o SP2. Depois instalei os outros programas que eu uso, como Kazaa e WinMX, mas estes dois, em especial, não estão se conectando de jeito nenhum. Já instalei um patch pro SP2 que aumenta o número de conexões simultâneas pra 50, já tentei desabilitar o Zonealarm e o firewall nativo do Windows. Tenho instalado também o Spybot, mas nenhum dos dois programas conecta, mesmo com ele desligado. Alguém sabe onde pode ser??????

Compartilhar este post


Link para o post
Compartilhar em outros sites
JoseMelo    64

Também tive o mesmo problema e desisti do Kazaa. Tentei, inclusive a versão mais recente (3.0), mas ela vem com mais de 100 spywares. Tente o Emule ou o Ares que conectam normalmente e não têm tantos spywares. No caso do Ares não aceite a instalação do Nav Excel.

Compartilhar este post


Link para o post
Compartilhar em outros sites

também tive o mesmo problema,,,, mas ai o xp deu a mensagem BALBALABALABLA###### BLOQUEAR // DESBLOQUEAR

ai eu desbloqueei....... ai depois quem não dexava era o meu PANDA,,,,,mas ai foi só configurar...........

:-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites
AndrezimJPA    0

Valeu galera!

Eu já tinha tentado conectar com o firewall do windows desligado, com o zone alarm desligado, com o spybot desligado e até com o anti-vírus desligado ;)

Mas não tava conectando de jeito nenhum.

instalei um analisador de pacotes e vi a porta e o protocolo que o Kazaa usa. Reiniciei o firewall do XP e incluí a porta do Kazaa via udp. FUNCIONOU!

Só não entendi porque q não funcionou com o firewall desligado :tantan::tantan:

Também nem sei porque q eu fiz questão... Kazaa anda tão ruim <_<

Compartilhar este post


Link para o post
Compartilhar em outros sites

Para desativar o firewall do Windows XP não basta desabiliá-lo pela Central de Segurança. Você deve desabilitar o serviço:

Vá em "Iniciar » Executar" e digite services.msc, localize o serviço "Firewall do Windows/ICS", dê um duplo clique sobre o mesmo e, em "Tipo de inicialização", escolha Desativado.

Feche a janela de servicçoes e reinicie o computador.

Abraços,

Fernando

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso