• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Gardenal->

Não consigo imprimir em rede

4 posts neste tópico

Sou administrador de uma rede, e estou um problema com algumas impressoras.

No computador onde a impressora está ligada, imprime normal, mas as outras maquinas que utilizam a impressora compartilhada não conseguem imprimir. Sempre aparece uma mensagem de erro "Não foi possivel enviar a impressão para a impressora \\computador\impressora... devido a um erro de sistema, reinicie o Windows e tente novamente. Sua impressora será definida para trabalhar off-line..." Algo mais ou menos assim. Em alguns lugares eu consegui resolver formatando o servidor de impressão, mas isso não funcionou em outro lugar, e também acho que essa não é a melhor forma de se resolver (espero que haja outra!). Já passei varios anti-virus e anti-spywares e nada resolveu, nem vírus foi encontrado. Já troquei a impressora de lugar, mas não funcionou.

Algumas vezes, quando ela fica off-line, desmarco essa opção e ela imprime, mas quando mando outra impressão, acontece novamente e outras vezes nem imprime. Ja instalei drivers atualizados e tudo mais. Já estou ficando maluco com isso :tantan: Espero que minha explicação esteja clara e que alguem possa me ajudar. Obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Aproveitando o tópico...estou com o seguinte problema:

tenho varias maquinas em um dominio "xyz" gerenciadas pelo server 2003...não estou conseguindo mandar impressão pela rede, porém consigo pingar as maquinas normalmente...parece que o dns da maquina não esta resolvendo..tipo se mandar um dir pelo DOS para maquina que esta instalada a impressora, com o nome da maquina não consegue encontrar a impressora, agora se eu mandar o dir com o numero do ip da maquina que esta a impressora, encontra a impressora:

Ex:

dir >\\teste\(nomedocompartilhamento) ---------->"Não encontra impressora"

dir >\\192.168.10.32\(nomedocompartilhamento)-->"Encontra a impressora e manda pagina teste"

POR FAVOR ME AJUDEM!!!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0