• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
ROCKBOY

Esvaziamento de Pilha!

4 posts neste tópico

"Um :tantan: amigo me pediu para formatar o HD da maquina dele, ela estava funcionando normalmente, era nova, estava com o Windows XP SP1 instalado, ele queria que eu instalasse o Windows 98 SE para ficar mais "rapida", o que não era aconselhavel, tentei explicar para ele que não tinha a nessecidade de fazer isto, mas ele insistiu, então eu fiz, formatei o HD, instalei o WIN98SE, configurei todos os hardwares, até aí tudo bem, só estava faltando instalar a placa de video NVIDIA 8x00, coloquei o CD no driver, instalei a placa automaticamente com o CD, estava tudo perfeito, quando fui abrir o explorer deu erro de esvaziamento de pilha, e o explorer era fechado, não sei o que aconteceu, até em modo de segurança dava o erro, pode ser um virus ou a placa não era compativel com o windows 98se, mas não tenho certeza, então formatei o HD de novo, fiz o mesmo processo mas deu o mesmo erro, então chamei o :tantan:, mostrei o erro, e falei que era melhor instalar o windows XP de novo, instalei e ficou perfeito, mas gostaria de saber o que aconteceu, se alguem souber me responda, se tinha alguma solução... por favor me falem...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Um amigo meu teve um problema parecido com o computador dele... ele instalo o WIN98SE só que quando tu tentava criar uma pasta... não aparecia na tela e tambem dava pau direto no IE mas não tanto como esse que tu citou... o que ele fez foi instala as atualizações do win98... que parece que tem aqui no Clube do Hardware, mas ele pediu no site da Microsoft esse CD, que vem de graça... E ai funciono tranquilo .... ate hoje...

Mas te dizer certo o qual é o erro.. bom isso é uma coisa.. que só Deus sabe... :huh:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ahn..;.. tu pode tentar baxar um outro driver... talvez possa ser isso... uns drivers bons que eu uso são os da Omega ai tu pode tentar tb.. falou... :D

Compartilhar este post


Link para o post
Compartilhar em outros sites

:D Bom, realmente, baixei as atualizações na pagina da micrsoft com o windows update e os erros pararam, valeu aí pela dica!

SemogNosbor

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0