• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
DiN TeRiN BeBiN

Abit AN7 problema nos sensores de temperatura?

5 posts neste tópico

E ai Galera beleza... B)

Comprei uma AN7 zerinha, na caixa e tudo mais.... A placa estão funfandu que é uma beleza, mais de um tempo pra cá notei o seguite problema:

As temperatura Medidas tanto pela bios ou pelo ABIT EQ estão muito fora do normal..... Alguem já teve este problema com está placa mãe????

Hoje está fazendo um 26º grau temperatura Ambiente.... Deem uma olhada nas do PC:

-- CPU 20º <-- IMPOSSIVEL!!!!!

-- SYS 36º <-- Parece estar normal (Onde fica este sensor alguem sabe?)

-- PWD 37º <-- De onde é essa temperatura???

O que pode ser??????? Meu Processador que tá dando incopatibilidade sei lá???

Valeu aí Galera Obrigado pelas dicas aí... Postem aí

falou

Compartilhar este post


Link para o post
Compartilhar em outros sites

Baixa a nova versão do ABIT EQ no site da Abit, porque algumas versões dão esses bugs estranhos....

A minha tinha um bug q ele informava o processador 10ºC abaixo da temperatura real, aí era só reiniciar a máquina e abrir o ABIT EQ de novo q mostra as temperaturas certas...

Um programa bom pra monitar sua temperatura e ao mesmo tempo mais confiável é o MBM5, ou então o SANDRA 2004 SP2, que é muito bom tb...

Abraços :bye:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Este problema é super comum no software Abit EQ. muita gente reclama do bug que tem na versão do software. Andei lendo uns posts do forum GDH, e o pessoal atualizou pra ultima versão do software e disseram ter resolvido.

É isso aí, tenta atualizar pra ultima versão disponivel no site da Abit, ok?

Feito amigo? Qualquer dúvida estamos aí !!!

Abraços!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Opa e ai galera beleza.... Valeu mesmo pelas dicaas aí.....

Vou pegar a ultima versão do programa no site da abit aí....... Já o meu Cooler é da MTEK 725CU , um mtek inteiro de cobre, até que segura bem....

O meu processador está em stock sim,,, é que na minha antiga placa mãe a temp ficava certinha com o processador ocilando entre 38º e 43º graus.

vou atualizar o programa e vou ver no que dá. Valeu pela dicas aí Galera..

Té Mais.... falou

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0