• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Guest pio_neto

[Resolvido] Desligou e nãoliga mais

5 posts neste tópico

<font color='#000000'>:(  estou com o seguinte problema, alguns micros de clientes, normalmente micros velhos Pii, Celeron ou MMX, desligam normalmente no fim do dia e no dia seguinte não ligam nem a pancada, as vezes, deixo o micro desmontado 2 ou 3 dias, e monto novamente, e eles funcionan novamente, alguem tem alguma ideia do que pode estar acontecendo????</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Os micros em que estes problemas ocorrem possuem a mesam mother ?

Qual o fabricante da Mother ?</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#008080'>Dá uma olhadinha nas placa-mãe destes micros... pode olhar que você vai ver algum capacitor estufadinho lá...

Esse é o problema...</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Como os micros já estão um pouco velhos, troque a bateria da placa mãe. Tive esse mesmo problema semana passada na empresa em que eu trabalho. Outro técnico havis condenado a placa mãe. Só condene a placa mãe em último caso após severos testes !!

Verifique a bateria !</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Veja se não é a fonte de alimentação, pode ser ela o problema, entre outros casos, ferifique se não é a sua placa de video, rede, som ou modem, pode ser que uma delas esteja em curto ou incompativel com a placa mãe, tire todas elas e só deixe a placa de video, desligue e ligue o micro no outro dia p/ ver se vai ligar normalmente. Se ligar você já vai saber que é uma delas. Pode ser também a sua memoria....   O jeito mesmo é você testar peça por peça. Se não for isso e a bateria tambem, o problema pode estar com a placa mãe...</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  
Seguidores 0