Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
SdNk

AXP 2800+@2.4GHz

Recommended Posts

Agora ele ta com 2266MHz em 17 x 133 com vcore em 1.70 com temperatura em 44°C e a placa-mãe em 26 mas queria deixa em 2.4GHz sera q da? E como q usa o Prime95?

A placa-mãe é uma A7V8X-X e o processador um barton

Compartilhar este post


Link para o post
Compartilhar em outros sites

Talvez chegue mas só testando mesmo vai devagar aumentando o fsb e quando não der mais aum,enta o vcore.

O prime é só colocar ele e deixar rodar...

Compartilhar este post


Link para o post
Compartilhar em outros sites

tenta diminuir o multiplicador e aumentar o fsb p/ 166... o que vai aumentar o desemepnho pois a memo também vai trabalhar em uma velocidade maior

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • É 2.4 nem a pau nem mesmo 2.3 o maximo 2.26Ghz.

    Em 2.4 com fsb em 200 ele não carrega o windows com fsb em 180 ele carrega o windows mais da a tela azul.

    Em 2.3 ele abre normalmente mas o windows fica dando erro e depois o pc reinicia

    Isso pode ter a ver com minha fonte q é generica de 400W?

    E o Prime quando abre ele abre e tenta conecta ao primenet server e depois da erro e fala q vai tenta reconecta em 60 minutos e depois q passa esse tempo da a mesma coisa

    EDIT: O q é melhor: um fsb de 166x13.5=2249MHz ou fsb 164x14=2296MHz

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    O melhor mesmo é esse 166 X 13,5... O problema é com certeza sua fonte e sua placa mãe q são fracos DDDDD+++++ para isso ok...

    BRUNO

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Postado Originalmente por SdNk@30 nov 2004, 15:38

    A placa-mãe é uma A7V8X-X e o processador um barton

    hiii não gostei...

    asus a7v8x-x...

    po qual é sua fonte aí?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Se liga só colega o máximo que cheguei em no meu BARTON.

    Agora me explica como você esta manipulando os Multiplicadores???Os Bartons 2800++ não são travados???Tá fazendo PinMod? :bandeira:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • O meu é só entra na bios e modifica os valores e ele ja veio assim, não precisei mexe em nada

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • po qual é sua fonte aí?

    Eu não sei se isso é o nome da fonte mas a unica coisa q me pareceu um nome foi "Fonte ALIM. P4 400W"

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Postado Originalmente por SdNk@02 dez 2004, 13:22

    po qual é sua fonte aí?

    Eu não sei se isso é o nome da fonte mas a unica coisa q me pareceu um nome foi "Fonte ALIM. P4 400W"

    hii cara.. toma cuidado ... se tu não quéis ver depois tua fonte ou até sua placa mãe queimada.. troque sua fonte ou baixe seu overclock....

    que tipo.. overclock desses com uma placa mãe problematica como a sua e tambem uma fonte dessa é complicado... tais que tipo assinando a centença de morte para o seu pc..

    toma cuidado aí..

    eu mesmo com essa placa mãe aí quando eu tinha queimei 2 fonte de 500watts genérica..

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Agora eu to com ele em 2249MHz com com fsb 166x13.5 sera q da pra deixa assim ou é melhor baixar mais?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Postado Originalmente por SdNk@02 dez 2004, 13:37

    Agora eu to com ele em 2249MHz com com fsb 166x13.5 sera q da pra deixa assim ou é melhor baixar mais?

    eu aconselho você baixar todo o overclock.. e comprar uma fonte melhor primeiro...

    tipo pega uma maxxtro de 550watts..

    e me diz uma coisa..

    com esse seu overclock aí.. qual são as tensões da fonte na linha de 12V 3,3v e 5V ?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • +12V = 13.38V

    +3,3V = 3.31V

    +5V = 4.89V

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Hehehe o cara ta louco

    a linha de 12V

    a 13.38 vai queimar rapidim.

    Larga esse seu overclock rápido!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Postado Originalmente por SdNk@02 dez 2004, 14:36

    +12V = 13.38V

    +3,3V = 3.31V

    +5V = 4.89V

    haha.. visse.. se eu não falasse em tempo ias queimar teu pc rapidinho..

    tua tensão aí da linha de 12V ta 13V

    tira logo esse overclock aí se tu não quéis queimar algo..

    e outra coisa.. ou tu troca essa placa mãe e a fonte.. pra ti ter uma coisa decente para fazer overclock..

    ou tu troca só tua fonte e depois fais um overclock não tão alto como você fez agora...

    eu sinceramente te aconselharia pegar uma placa mãe asus a7n8x-x e uma fonte maxxtro de 550W

    que dai sim você pode chegar no maximo até uns 2400mhz ou 2500mhz sem problemas..

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Valeu pelo alerta e bem q eu gostaria de troca a placa-mãe a fonte mas ia fica meio caro. Acho q primero eu vou troca minha PV e depois a placa-mãe ou a fonte

    EDIT: Tenho algo enstranho acontecendo aqui. Mesmo eu tendo colocado o processador na velocidade padrão a tensão 12V continua em 13

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Postado Originalmente por SdNk@02 dez 2004, 15:41

    Valeu pelo alerta e bem q eu gostaria de troca a placa-mãe a fonte mas ia fica meio caro. Acho q primero eu vou troca minha PV e depois a placa-mãe ou a fonte

    sinceramente na minha opinião eu trocaria a placa mãe primeiro... é mais vantajoso.... pois você colocando uma placa de video melhor agora a sua fonte ja é fraca.. e ainda com uma PV melhor.. pode piorar mais ainda teu pc...

    tipo.. tenta baixar todo o seu overclock. aí e deixar no padrão do seu processador..

    depois você olha as tensões da sua fonte.. e passa aqui pra gente dar uma olhada..

    tem que ver que se você baixar o clock do seu processador para o normal.. e as tensões ainda estiverem altas dai você pode pensar em que o sensor da tensão da sua placa mãe esteja com problema.. dai você pode tentar verificar as voltagens através de um multimetro..

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Postado Originalmente por SdNk@02 dez 2004, 15:41

    Valeu pelo alerta e bem q eu gostaria de troca a placa-mãe a fonte mas ia fica meio caro. Acho q primero eu vou troca minha PV e depois a placa-mãe ou a fonte

    EDIT: Tenho algo enstranho acontecendo aqui. Mesmo eu tendo colocado o processador na velocidade padrão a tensão 12V continua em 13

    opa... ja imaginava isso.. tente verificar a tensão da sua fonte com um multimetro... para ver se as voltagens medidas no multimetro batem com as voltagens aí do seu pc...

    bom só uma coisa....

    você ta medindoas voltagens através do que? asus proble ? mbm? ou pelo setup?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • To medindo pelo Everest.

    É mais vendo pelo Asus Probe o 12V ta em 12.7

    Pelo jeito o everest não ta medindo direito

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Postado Originalmente por SdNk@02 dez 2004, 16:11

    To medindo pelo Everest.

    É mais vendo pelo Asus Probe o 12V ta em 12.7

    errado...

    verifica as tensões da sua fonte pela bios... que dai você pode ter uma melhor certeza...

    vai la rapidinho.. anota num papel.. e depois passa aqui pra gente ver...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    é melhor você investir em uma fonte melhor para fazer o oc, com esse processador você chega tranquilo em 2400MHz, mas com a sua fonte é melhor não arriscar pesquise uma Seventeam 350W ou 400W.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Postado Originalmente por SdNk@01 dez 2004, 17:28

    Em 2.4 com fsb em 200 ele não carrega o windows com fsb em 180 ele carrega o windows mais da a tela azul.

    :ahh::ahh::ahh::ahh:

    Amigo, toma cuidado ai, sua placa não tem PCI Lock e não tem divisor 6, sendo assim com o FSB em 200 seu PCI esta a 40Mhz (200/5=40)

    []´s

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Postado Originalmente por Morpheus.@02 dez 2004, 16:14

    verifica as tensões da sua fonte pela bios... que dai você pode ter uma melhor certeza...

    vai la rapidinho.. anota num papel.. e depois passa aqui pra gente ver...

    Fui la ver e la ta marcando

    12V = 12.6

    5V = 4.9

    3,3 = 3.3

    Amigo, toma cuidado ai, sua placa não tem PCI Lock e não tem divisor 6, sendo assim com o FSB em 200 seu PCI esta a 40Mhz (200/5=40)

    Agora ele ja ta com fsb padrão 166x12.5

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×